<!doctype html>
<html class="no-js">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="apple-mobile-web-app-title" content="Косметика" />
      <meta property="og:image" content="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/social-image.jpg" />
    <meta name="hash" content="55dd1929818f6734d36b4934a2a3c78a">
  <title>Корейская косметика. Лучшая Корейская косметика. Косметика из Кореи.</title>
  <base href="https://korea-cosmetics.ru/" />
    <meta name="description" content="Заказать качественную корейскую косметику можно на официальном сайте интернет-магазина “Korea Cosmetics” ❤ более 6 000 наименований ✌ более 170 производителей ✌ Оригинальная продукция напрямую из Кореи ✌ приятные подарки при каждом заказе, акции и спецпредложения!" />
      <meta name="keywords" content="корейская косметик,корейская косметика купить,корейская косметика для лица,сайт корейской косметики,корейская косметика москва,корейская косметика крем,лучшая корейская косметика,корейская косметика официальный сайт,корейская косметика каталог,корейская косметика бренды,корейская косметика цены,доставка корейской косметики,корейская косметика для волос,антивозрастная корейская косметика,корейская косметика для кожи,корейская косметика из кореи,корейская косметика купить в москве,заказать корейскую косметику,корейская косметика крем для лица,корейская косметика оригинал,корейская косметика в спб,корейская косметика маски,магазин корейской косметики в москве,корейская косметика 40,корейская косметика для глаз,корейская косметика уход,где купить корейскую косметику,корейская косметика купить в интернет,сыворотка корейская косметика,корейская косметика после 40,антивозрастная корейская косметика 40,корейская антивозрастная косметика после 40,корейская косметика в россии,корейская уходовая косметика,проверенная корейская косметика,набор корейской косметики,тонер корейская косметика,корейская косметика интернет москва,корейская косметика уход за лицом,оригинальная корейская косметика,лучшие бренды корейской косметики,лучшая корейская косметика для лица,корейская косметика гель,как отличить оригинал корейской косметики,корейская косметика напрямую из кореи,как отличить оригинал от подделки корейская косметика,сайт корейской косметики на русском,корейская косметика шампунь,топ корейской косметики,корейская косметика как пользоваться,корейская косметика товары,корейская косметика для умывания,корейский магазин косметики сайт,продажа корейской косметики,корейская косметика тональный,какая корейская косметика лучшая,корейская косметика официальный сайт на русском,корейская косметика для проблемной кожи,корейская косметика от производителя,корейская косметика купить москва магазин,корейская косметика 50,тонер для лица корейская косметика,корейская косметика тональный крем,корейская косметика пенка,корейская косметика маски для лица,корейская косметика с улиткой,корейская косметика корея доставка,сыворотка для лица корейская косметика,корейская косметика интернет сайт,корейская косметика каталог товаров,официальный сайт магазина корейской косметики,корейская косметика для кожи лица,корейская косметика купить в спб,самая лучшая корейская косметика,профессиональная корейская косметика,популярная корейская косметика,корейская косметика официальный сайт каталог,корейская косметика масло,уход за кожей корейская косметика,подлинность корейской косметики,корейская косметика петербург,корейская косметика санкт петербург,корейская декоративная косметика,корейская косметика скраб,корейская косметика пенка для умывания,корейская косметика онлайн,корейская косметика от прыщей,представитель корейской косметики,пробники корейской косметики,корейская косметика вокруг глаз,заказ корейской косметики,где заказать корейскую косметику,,корейская косметика интернет,корейская косметика интернет магазин,корейская косметика интернет магазин с доставкой,корейская косметика купить в интернет магазине,корейская косметика интернет магазин москва,официальный интернет магазин корейской косметики,корейская косметика интернет магазин москва купить,интернет магазин корейской косметики официальный сайт,интернет магазин корейской косметики каталог,корейская косметика интернет магазин из кореи,корейская косметика интернет магазин россия,русский интернет магазин корейской косметики,корейская косметика интернет магазин крем,оригинальная корейская косметика интернет магазин,корейская косметика в спб интернет магазин,корейская косметика интернет магазин каталог товаров,,косметика из кореи,корейская косметика из кореи,косметика корея купить,косметика напрямую из кореи,корейская косметика напрямую из кореи,сайт корея косметика,косметика корея интернет магазин,доставка косметики из кореи,корея косметика официальный,корейская косметика корея доставка,косметика кореи официальный сайт,заказать косметику из кореи,корейская косметика интернет магазин из кореи,корея производители косметики,корейская косметика заказать из кореи,косметика из кореи в россию,магазин корейской косметики доставка из кореи,косметика из кореи напрямую с доставкой,корея косметика крем,доставка косметики из кореи в россию,заказать корейскую косметику напрямую из кореи,корей косметика каталог,купить косметику из кореи напрямую,корея косметика бренды,доставка корейской косметики напрямую из кореи,корейская косметика от производителя из кореи,косметика корея москва,корейская косметика купить напрямую из кореи,лучшая косметика кореи,косметика кореи спб,популярная косметика в корее,декоративная косметика корея,корея оригинал косметика,косметика из южной кореи,купить косметику доставка из кореи,уходовая косметика корея,заказ косметики из кореи,как заказать косметику из кореи напрямую,официальный сайт корейской косметики из кореи,косметика производство корея,профессиональная косметика корея,оригинальная косметика корея,корейская косметика напрямую из кореи сайт,косметика из кореи напрямую от производителя,косметика для волос корея,косметика оригинал корея напрямую,антивозрастная косметика корея,популярные бренды косметики в корее,косметика прямо из кореи" />
  
  <meta name="yandex-verification" content="715e376218322b5b" />

  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/favicon.png" rel="icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/180x180.png" sizes="180x180" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/152x152.png" sizes="152x152" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/144x144.png" sizes="144x144" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/120x120.png" sizes="120x120" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/114x114.png" sizes="114x114" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/76x76.png" sizes="76x76" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/72x72.png" sizes="72x72" rel="apple-touch-icon" />
  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/app-icons/57x57.png" sizes="57x57" rel="apple-touch-icon" />

  <link href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/images/social-image.jpg" rel="image_src" />

    <link href="https://korea-cosmetics.ru/" rel="canonical" />
  
  <script>
    var ga_global_dims = [];
  </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3W2205BREJ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-3W2205BREJ');
</script>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    /**
     * Get cookie value by name. retailCRM integration with Universal Analytics uses it.
     * Name should match pattern [a-zA-Z0-9_]+
     *
     * @param string name
     *
     * @return mixed
    **/
    function getRetailCrmCookie(name) {
        var matches = document.cookie.match(new RegExp(
            '(?:^|; )' + name + '=([^;]*)'
        ));

        return matches ? decodeURIComponent(matches[1]) : '';
    }

    ga('create', 'UA-58015409-1', 'auto');
    ga('require', 'ec');
    ga('require', 'GTM-KCLDS82');
    ga('require', 'displayfeatures');
    ga('set', 'dimension2', getRetailCrmCookie('_ga'));
    ga('send', 'pageview');
  </script>

  <script src="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/scripts/vendor/jquery-1.9.1.min.js"></script>

  <!--[if lt IE 9]>
  <script src="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/scripts/vendor/html5shiv_respond.js"></script>
  <![endif]-->

  <link rel="stylesheet" href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/css/vendor.css?24">
  <link rel="stylesheet" href="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/css/style.css?24">

  <link rel="manifest" href="/manifest.json" />
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

  <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
      OneSignal.init({
        appId: "462f7b41-8496-4070-bd39-03b43e24e12f",
        autoRegister: false,
        notifyButton: {
          enable: false,
        },
        /* Your other init options here */
        welcomeNotification: {
          title: "Спасибо за подписку!",
          message: "Теперь вы одними из первых узнаете про наши акции, скидки и обновления!",
          // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
        }
      });
    });
  </script>

  <link href="https://cdn.jsdelivr.net/npm/suggestions-jquery@17.12.0/dist/css/suggestions.min.css" type="text/css" rel="stylesheet" />
  <!--[if lt IE 10]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-ajaxtransport-xdomainrequest/1.0.1/jquery.xdomainrequest.min.js"></script>
  <![endif]-->

  <!-- VK widgets
  <script type="text/javascript" src="//vk.com/js/api/openapi.js?152"></script>
  <script type="text/javascript">
    VK.init({apiId: 6398002, onlyWidgets: true});
  </script>
  <!--/VK widgets -->

  <!-- DO NOT MODIFY -->
  <!-- End Facebook Pixel Code -->

  <!-- Track JS errors in GA -->
  <script>
    function trackJavaScriptError(r){var e=window.event||{},n=r.message||e.errorMessage,a=(r.filename||e.errorUrl)+": "+(r.lineno||e.errorLine);ga("send","event","JavaScript Error",n,a,{nonInteraction:1})}window.addEventListener?window.addEventListener("error",trackJavaScriptError,!1):window.attachEvent?window.attachEvent("onerror",trackJavaScriptError):window.onerror=trackJavaScriptError;
  </script>
  <!--/Track JS errors in GA -->
</head>

<body class=" ">
  <script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
  <script>
    var userDevice = new MobileDetect(window.navigator.userAgent);
    var criteoDeviceType = userDevice.tablet() ? 't' : (userDevice.mobile() ? 'm' : 'd');
  </script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(19945030, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19945030" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7F553W"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  <noscript id="deferred-styles">
    <link href="//fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" />
  </noscript>

  <script>
    var loadDeferredStyles = function() {
      var addStylesNode = document.getElementById("deferred-styles");
      var replacement = document.createElement("div");
      replacement.innerHTML = addStylesNode.textContent;
      document.body.appendChild(replacement)
      addStylesNode.parentElement.removeChild(addStylesNode);
    };
    var raf = window.requestAnimationFrame || window.mozRequestAnimationFrame ||
        window.webkitRequestAnimationFrame || window.msRequestAnimationFrame;
    if (raf) raf(function() { window.setTimeout(loadDeferredStyles, 0); });
    else window.addEventListener('load', loadDeferredStyles);
  </script>

  <div id="global-wrapper">

<div id="home-hero">
  <div class="hero-title">
    <h1>Интернет-магазин корейской&nbsp;косметики</h1>
    <h3>
      <span>Бестселлеры месяца</span>
    </h3>
  </div>
  <div class="swiper-container">
    <div class="swiper-wrapper">
          <div class="swiper-slide swiper-slide-active">
        <div class="container product product-item special">
          <div class="image">
            <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-peptide-all-in-one-cream-30g.html">
                              <span class="special-badge" title="На этот товар действует скидка 20%">
                  <small>-</small><b>20</b><small>%</small>
                </span>
                                            <span class="special-date">скидка до конца дня</span>
              
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/163/krem-dlya-lica-c-peptidami-e-choice-peptide-all-in-one-cream-30g-49888.jpg" alt="Крем для лица с пептидами E Choice Peptide All In One Cream 30g" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-peptide-all-in-one-cream-30g.html">Крем для лица с пептидами E Choice Peptide All In One Cream 30g</a>
            </div>
            <div class="price">
              Цена:
                              <s>1000 р.</s>
                800 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-peptide-all-in-one-cream-30g.html" class="btn btn-default" data-product-id="49888" data-product-brand="E Choice">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item special">
          <div class="image">
            <a href="https://korea-cosmetics.ru/makiyaj/bazy/sulwhasoo-makeup-balancer-ex-spf34-pa-35ml.html">
                              <span class="special-badge" title="На этот товар действует скидка 20%">
                  <small>-</small><b>20</b><small>%</small>
                </span>
                                            <span class="special-date">скидка до конца дня</span>
              
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/165/sulwhasoo-makeup-balancer-ex-spf34-pa-35ml-103737.png" alt="Sulwhasoo Makeup Balancer EX SPF34 PA++ 35ml" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/makiyaj/bazy/sulwhasoo-makeup-balancer-ex-spf34-pa-35ml.html">Sulwhasoo Makeup Balancer EX SPF34 PA++ 35ml</a>
            </div>
            <div class="price">
              Цена:
                              <s>5075 р.</s>
                4060 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/makiyaj/bazy/sulwhasoo-makeup-balancer-ex-spf34-pa-35ml.html" class="btn btn-default" data-product-id="103737" data-product-brand="Sulwhasoo">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item">
          <div class="image">
            <a href="https://korea-cosmetics.ru/probniki/the-history-of-whoo-jinyulhyang-intensive-revitalizing-cream-sachet-12pcs.html">
                            
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/120/the-history-of-whoo-jinyulhyang-intensive-revitalizing-cream-sachet-12pcs-106725.jpg" alt="The History of Whoo Jinyulhyang Intensive Revitalizing Cream Sachet 12pcs" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/probniki/the-history-of-whoo-jinyulhyang-intensive-revitalizing-cream-sachet-12pcs.html">The History of Whoo Jinyulhyang Intensive Revitalizing Cream Sachet 12pcs</a>
            </div>
            <div class="price">
              Цена:
                              710 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/probniki/the-history-of-whoo-jinyulhyang-intensive-revitalizing-cream-sachet-12pcs.html" class="btn btn-default" data-product-id="106725" data-product-brand="The History Of Whoo">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item special">
          <div class="image">
            <a href="https://korea-cosmetics.ru/volosy/shampuni/lador-damage-protector-acid-shampoo-900ml.html">
                              <span class="special-badge" title="На этот товар действует скидка 20%">
                  <small>-</small><b>20</b><small>%</small>
                </span>
                                            <span class="special-date">скидка до конца дня</span>
              
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/ympictures/shampun-dlya-povrezhdennix-voloc-lador-damage-protector-acid-shampoo-900ml-71844.jpg" alt="Шампунь для поврежденных волос Lador Damage Protector Acid Shampoo 900ml" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/volosy/shampuni/lador-damage-protector-acid-shampoo-900ml.html">Шампунь для поврежденных волос Lador Damage Protector Acid Shampoo 900ml</a>
            </div>
            <div class="price">
              Цена:
                              <s>5770 р.</s>
                4616 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/volosy/shampuni/lador-damage-protector-acid-shampoo-900ml.html" class="btn btn-default" data-product-id="71844" data-product-brand="Lador">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item">
          <div class="image">
            <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-hyaluronic-acid-all-in-one-cream-30g.html">
                            
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/tovar3/krem-dlya-lica-c-gialuronovoi-kiclotoi-choice-hyaluronic-acid-all-in-one-cream-30g-49889.jpg" alt="Крем для лица с гиалуроновой кислотой Choice Hyaluronic acid all in one cream 30g" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-hyaluronic-acid-all-in-one-cream-30g.html">Крем для лица с гиалуроновой кислотой Choice Hyaluronic acid all in one cream 30g</a>
            </div>
            <div class="price">
              Цена:
                              1030 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/osobiy-uhod/pitanie/e-choice-hyaluronic-acid-all-in-one-cream-30g.html" class="btn btn-default" data-product-id="49889" data-product-brand="E Choice">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item">
          <div class="image">
            <a href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/drjart-ceramidin-liquid-150ml-5.html">
                            
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/123/dr-jart-ceramidin-liquid-150ml-103738.jpeg" alt="DR.JART Ceramidin Liquid 150ml" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/drjart-ceramidin-liquid-150ml-5.html">DR.JART Ceramidin Liquid 150ml</a>
            </div>
            <div class="price">
              Цена:
                              2855 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/drjart-ceramidin-liquid-150ml-5.html" class="btn btn-default" data-product-id="103738" data-product-brand="Dr.jart">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item special">
          <div class="image">
            <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/espoir-pro-tailor-foundation-be-silk-spf34pa-30ml-2.html">
                              <span class="special-badge" title="На этот товар действует скидка 10%">
                  <small>-</small><b>10</b><small>%</small>
                </span>
                                            <span class="special-date">скидка до 12 декабря</span>
              
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/168/tonal-noe-credctvo-espoir-pro-tailor-foundation-be-silk-spf34pa-30ml-100718.jpg" alt="Тональное средство ESPOIR Pro Tailor Foundation Be silk SPF34PA++ 30ml" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/espoir-pro-tailor-foundation-be-silk-spf34pa-30ml-2.html">Тональное средство ESPOIR Pro Tailor Foundation Be silk SPF34PA++ 30ml</a>
            </div>
            <div class="price">
              Цена:
                              <s>3395 р.</s>
                3056 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-5"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/espoir-pro-tailor-foundation-be-silk-spf34pa-30ml-2.html" class="btn btn-default" data-product-id="100718" data-product-brand="Espoir">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item">
          <div class="image">
            <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/the-history-of-whoo-gongjinhyangseol-whitening-mositure-glow-cushion-spf50-pa-15g2.html">
                            
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/168/kushon-the-history-of-whoo-gongjinhyang-seol-whitening-and-mositure-glow-cushion-spf50-pa-15g-2-70130.jpg" alt="Кушон The history of Whoo Gongjinhyang:Seol Whitening &amp; Mositure Glow Cushion SPF50+ PA+++ 15g*2" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/the-history-of-whoo-gongjinhyangseol-whitening-mositure-glow-cushion-spf50-pa-15g2.html">Кушон The history of Whoo Gongjinhyang:Seol Whitening &amp; Mositure Glow Cushion SPF50+ PA+++ 15g*2</a>
            </div>
            <div class="price">
              Цена:
                              3435 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/the-history-of-whoo-gongjinhyangseol-whitening-mositure-glow-cushion-spf50-pa-15g2.html" class="btn btn-default" data-product-id="70130" data-product-brand="The History Of Whoo">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item special">
          <div class="image">
            <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/the-history-of-whoo-jinyulhyang-essential-massage-mask-100-ml-2.html">
                              <span class="special-badge" title="На этот товар действует скидка 20%">
                  <small>-</small><b>20</b><small>%</small>
                </span>
                                            <span class="special-date">скидка до конца дня</span>
              
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/mx/129/maccazhnaya-macka-the-history-of-whoo-jinyulhyang-essential-massage-mask-100-ml-71311.jpg" alt="Массажная маска The History of Whoo Jinyulhyang Essential Massage mask 100 ml " />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/the-history-of-whoo-jinyulhyang-essential-massage-mask-100-ml-2.html">Массажная маска The History of Whoo Jinyulhyang Essential Massage mask 100 ml </a>
            </div>
            <div class="price">
              Цена:
                              <s>4360 р.</s>
                3488 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/the-history-of-whoo-jinyulhyang-essential-massage-mask-100-ml-2.html" class="btn btn-default" data-product-id="71311" data-product-brand="The History Of Whoo">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
          <div class="swiper-slide">
        <div class="container product product-item">
          <div class="image">
            <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/e-choice-collagen--egf-all-in-one-cream-30g.html">
                            
              <img class="lazyload" data-src="https://korea-cosmetics.ru/image/data/box/univercal-nii-krem-c-kollagenom-e-choice-collagen-and-egf-all-in-one-cream-30g-51894.jpg" alt="Универсальный крем с коллагеном E CHOICE Collagen &amp; EGF All In One Cream 30g" />
            </a>
          </div>
          <div class="info">
            <div class="name">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/e-choice-collagen--egf-all-in-one-cream-30g.html">Универсальный крем с коллагеном E CHOICE Collagen &amp; EGF All In One Cream 30g</a>
            </div>
            <div class="price">
              Цена:
                              1000 р.                          </div>
            <div class="rating-block">
               <span class="rating rating-0"> </span>
             </div>
            <div class="buttons-block">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/e-choice-collagen--egf-all-in-one-cream-30g.html" class="btn btn-default" data-product-id="51894" data-product-brand="E Choice">
                Подробнее &raquo;
              </a>
            </div>
          </div>
        </div>
      </div>
        </div>
    <div class="swiper-pagination"></div>
    <div class="swiper-button-prev swiper-button-white"></div>
    <div class="swiper-button-next swiper-button-white"></div>
  </div>
</div>

<div id="content">
  <div class="container">
    <div class="content-top">
<div id="banner0" class="banner">
  <div>
    <div class="swiper-wrapper">
        </div>
  </div>
</div>
<div class="welcome">
	<h3>Добро пожаловать в Korea Cosmetics</h3>
	<p>
	Как вы думаете, почему у женщин-азиаток такая здоровая, гладкая и сияющая кожа? Секрет прост: в составе косметических средств известных брендов Missha, TonyMoly, Skinfood, Etude House, Innisfree, которыми они пользуются, вы не найдете химических соединений и консервантов. Каждое средство предназначено для максимально нежного и заботливого ухода, а потому содержит только натуральные компоненты, да и те непростые: технология производства косметики предусматривает наличие уникальных растительных трав, произрастающих исключительно в Корее, и других органических компонентов: экстрактов водорослей, древесного угля, фруктовых кислот, женьшеня, натуральных масел, коллагена и витаминов.</p>
<p>
	Бытует мнение, что разработка корейской косметики (а также японской, китайской) не подходит европейкам, поскольку изначально была ориентирована на ее использование женщинами с азиатским типом кожи, что в корне неверно. Как показала практика, современная корейская косметика благодаря активным веществам с любым типом кожи творит настоящие чудеса, представляя собой удачное сочетание прогрессивных технологий и древних восточных секретов красоты, и способна любую кожу сделать совершеннее.</p>
<p>
	Вы решили купить корейскую косметику? Браво, вы сделали правильный выбор! Осталось только пройтись по полкам нашего интернет-магазина и не потеряться в чрезмерном многообразии уходовых, лечебных и декоративных косметических средств!</p>
</div>
</div>
    <div class="home-section">
      <h2>В&nbsp;чем секрет популярности корейской косметики?</h2>

      <div class="row cosmetics-features">
        <div class="col-sm-4">
          <h4>Лучший макияж&nbsp;&mdash; это здоровая сияющая кожа</h4>
          <p>Так считают корейские косметологи. Даже декоративная косметика из&nbsp;Южной Кореи является уходовой. Она защищает кожу от&nbsp;внешних воздействий, питает и&nbsp;увлажняет&nbsp;ее.</p>
        </div>
        <div class="col-sm-4">
          <h4>Индивидуальный подход к&nbsp;каждому типу кожи</h4>
          <p>Корейские производители разрабатывают отдельные средства для&nbsp;зрелой, проблемной, сухой и&nbsp;других типов кожи. Поэтому они максимально эффективны.</p>
        </div>

        <div class="col-sm-4">
          <h4>Корейская косметика&nbsp;&mdash; безопасная и&nbsp;натуральная</h4>
          <p>Большинство корейских косметических средств содержат только натуральные экстракты растений, не&nbsp;имеют в&nbsp;составе SLS и&nbsp;парабены и&nbsp;не&nbsp;наносят вреда окружающей среде.</p>
        </div>
      </div>
    </div>

    <div class="home-section">
      <div class="row ">
        <div class="col-md-6 store-features">
          <h2>Магазин Korea Cosmetics это</h2>

          <div class="buy-triggers solid">
            <a href="/podarki.html" class="trigger color6">
              <span class="icon">
                <i class="glyphicon glyphicon-gift"></i>
              </span>
              <span class="copy">
                <span class="title">Подарки при каждом заказе</span>
                <span class="descr">
                  В&nbsp;зависимости от&nbsp;размера вашего заказа, мы&nbsp;дарим вам до&nbsp;6-ти подарков. Подарки можно выбирать самостоятельно.
                </span>
              </span>
            </a>

            <span class="trigger color1">
              <span class="icon">
                <i class="glyphicon glyphicon-search"></i>
              </span>
              <span class="copy">
                <span class="title">Огромный выбор товаров</span>
                <span class="descr">
                  7&nbsp;000 товаров и&nbsp;200&nbsp;брендов в&nbsp;каталоге. У&nbsp;нас представлены все популярные бренды.
                </span>
              </span>
            </span>

            <a href="/dostavka.html" class="trigger color3">
              <span class="icon">
                <i class="icomoon-delivery"></i>
              </span>
              <span class="copy">
                <span class="title">Бесплатная доставка от 5&nbsp;000 руб.</span>
                <span class="descr">
                  Если меньше, то 350 руб. Предоставляем трек-код для отслеживания каждой посылки.
                </span>
              </span>
            </a>

            <span class="trigger color2">
              <span class="icon">
                <i class="glyphicon glyphicon-leaf"></i>
              </span>
              <span class="copy">
                <span class="title">Высокое качество</span>
                <span class="descr">
                  Мы заказывает товары у&nbsp;производителей в&nbsp;Корее. Это дает вам уверенность в&nbsp;том, что вся продукция оригинальная.
                </span>
              </span>
            </span>

            <a href="/vozvrat-i-obmen.html" class="trigger color3">
              <span class="icon">
                <i class="glyphicon glyphicon-ok"></i>
              </span>
              <span class="copy">
                <span class="title">Гарантия возврата</span>
                <span class="descr">
                  Мы&nbsp;вернем вам деньги или заново отправим посылку в&nbsp;случае утери или порчи при доставке.
                </span>
              </span>
            </a>

            <span class="trigger color4">
              <span class="icon">
                <i class="glyphicon glyphicon-heart"></i>
              </span>
              <span class="copy">
                <span class="title">Доверие клиентов</span>
                <span class="descr">
                  Больше 6-ти&nbsp;лет работы, более 10&nbsp;000 счастливых покупателей и&nbsp;несколько десятков тысяч доставленных товаров. Отзывы о&nbsp;магазине вы&nbsp;можете найти <span class="hidden-xs hidden-sm">справа.</span> <span class="hidden-md hidden-lg">ниже.</span>
                </span>
              </span>
            </span>

            <span class="trigger color5">
              <span class="icon">
                <i class="glyphicon glyphicon-lock"></i>
              </span>
              <span class="copy">
                <span class="title">Безопасность данных</span>
                <span class="descr">
                  Оплата производится через Яндекс.Кассу. Данные защищены по&nbsp;стандарту PCI&nbsp;DSS.
                </span>
              </span>
            </span>
          </div>
        </div>
        <div class="col-md-6" id="home-reviews">
          <h2>Отзывы о магазине</h2>

          <div class="review-list">
            <div class="author">
              Анапчанка, <a href="http://otzovik.com/review_1811124.html" rel="nofollow" target="_blank">otzovik.com</a>
            </div>
            <div class="text">
              <div class="rating-block">
                <span class="rating rating-4"> </span>
              </div>
              <div class="pointer"></div>
              На первый заказ можно получить скидку в 5% в группе ВКонтакте. На сайте есть на нее ссылка. Также в группе проходят акции и конкурсы, приняв участия в которых, можно выиграть скидку 10-15%, а также купоны-скидки на хорошие суммы. Так, я перед Новым годом выиграла купон-скидку на 3000 рублей. Очень приятно!
            </div>
          </div>
          <div class="review-list hidden">
            <div class="author">
              Вита Астер, <a href="http://irecommend.ru/content/luchshaya-kosmetika-napryamuyu-iz-korei-takoe-vozmozhno-tolko-v-magazine-korea-cosmeticsru-p" rel="nofollow" target="_blank">irecommend.ru</a>
            </div>
            <div class="text">
              <div class="rating-block">
                <span class="rating rating-5"> </span>
              </div>
              <div class="pointer"></div>
              Заказ пришел мгновенно, спустя 10 дней я получала свою коробочку на почте и каково было мое удивление, что мне прислали продукцию прямиком из Кореи, а не банальный перекуп интернет-магазинов и отправка уже из города представителя инмага.
            </div>
          </div>
          <div class="review-list hidden">
            <div class="author">
              <a href="http://otzovik.com/review_1003909.html" rel="nofollow" target="_blank">otzovik.com</a>
            </div>
            <div class="text">
              <div class="rating-block">
                <span class="rating rating-5"> </span>
              </div>
              <div class="pointer"></div>
              Я советую регистрироваться на сайте, потому как здесь работает накопительная система скидок и, хоть они и минимальны (от одного до семи процентов), но зато начинаются уже с тысячи рублей. На сэкономленные средства вполне можно получить какой-нибудь пробничек.
            </div>
          </div>
          <div class="review-list hidden">
            <div class="author">
              Vladimir, <a href="http://ru.otzyv.com/internet-magazin-korea-cosmetics/review-108024" rel="nofollow" target="_blank">ru.otzyv.com</a>
            </div>
            <div class="text">
              <div class="rating-block">
                <span class="rating rating-5"> </span>
              </div>
              <div class="pointer"></div>
              Услугами данного магазина пользуемся давно и очень довольны предоставляемым сервисом, качеством продукции и, как не странно, скоростью доставки. ... Оформление заказа не составит ни какого труда, даже для новичка. Все вопросы, в случае их возникновения, решаются оперативно.
            </div>
          </div>
          <div class="review-list hidden">
            <div class="author">
              Анна Сергеева, <a href="https://vk.com/topic-20413512_28652323" rel="nofollow" target="_blank">vk.com</a>
            </div>
            <div class="text">
              <div class="pointer"></div>
              Получила первый заказ,упаковано с душой и любовью!Все средства порадовали.Буду еще заказывать.
            </div>
          </div>
          <div class="review-list hidden">
            <div class="author">
              kykyshka, <a href="http://irecommend.ru/content/ogromnyi-assortiment-po-dostupnym-tsenam-magazin-koreiskoi-kosmetiki" rel="nofollow" target="_blank">irecommend.ru</a>
            </div>
            <div class="text">
              <div class="rating-block">
                <span class="rating rating-5"> </span>
              </div>
              <div class="pointer"></div>
              Посылки всегда упакованы надежно. Курьезов не было. Предоставляется трек-номер посылки, который отслеживается через пару дней после отгрузки посылки.
            </div>
          </div>

          <div class="home-reviews-control">
            <button class="btn btn-link btn-xs">
              <i class="glyphicon glyphicon-chevron-left"></i>
            </button>
            <button class="btn btn-link btn-xs">
              <i class="glyphicon glyphicon-chevron-right"></i>
            </button>
          </div>

          <p class="home-reviews-external">
            Вы так&nbsp;же можете найти отзывы о&nbsp;нашем магазине на&nbsp;этих сайтах:<br/>
            <a class="irecommend" href="http://irecommend.ru/content/korea-cosmetics" rel="nofollow" target="_blank">irecommend.ru</a>
            <a class="vk" href="http://vk.com/topic-20413512_28652323" rel="nofollow" target="_blank">Вконтакте</a>
            <a class="otzovik" href="http://otzovik.com/reviews/korea-cosmetics_ru-internet-magazin_koreyskoy_kosmetiki/" rel="nofollow" target="_blank">Отзовик</a>
            <a class="otzyv" href="http://ru.otzyv.com/internet-magazin-korea-cosmetics" rel="nofollow" target="_blank">Отзыв.com</a>
          </p>

          <div id="vk-home-group" style="margin-top: 30px;"> </div>
        </div>
      </div>
    </div>

    <div class="home-section">
      <h2>С&nbsp;чего начать знакомство с&nbsp;корейской косметикой?</h2>

      <p class="hidden-xs">Многие корейские косметические средства совершенно уникальны&nbsp;&mdash; до&nbsp;их&nbsp;появления европейские производители и&nbsp;не&nbsp;подозревали о&nbsp;таких возможностях. Соблазнительные тинты, знаменитые бб-крема и&nbsp;невероятно эффективные маски в&nbsp;мгновение ока превратят вас в&nbsp;преданного фаната корейской косметики!</p>

      <div class="top-categories row">
	<div class="col-md-4 col-sm-6">
		<div class="category masks lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/masks.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				Маски
			</div>
			<div class="descr">
				Эффективные маски с&nbsp;натуральными экстрактами растений. Широкий выбор для&nbsp;увлажнения, омоложения и&nbsp;питания кожи.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/uhod-za-kozhej/maski/"></a>
		</div>
	</div>
	<div class="col-md-4 col-sm-6">
		<div class="category bb-cream lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/bb-cream.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				ББ&nbsp;кремы
			</div>
			<div class="descr">
				Ухаживающие тональные кремы, которые придают коже здоровое сияние и&nbsp;надежно скрывают недостатки.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/makiyaj/bb-krem/">ББ крема</a>
		</div>
	</div>
	<div class="col-md-4 col-sm-6">
		<div class="category lipsticks lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/lipsticks.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				Макияж для&nbsp;губ
			</div>
			<div class="descr">
				Тинты для&nbsp;естественного макияжа и&nbsp;роскошная палитра помад для&nbsp;создания любого образа.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/makiyaj/dla-gub/">Макияж для&nbsp;губ</a>
		</div>
	</div>
	<div class="col-md-4 col-sm-6">
		<div class="category pores lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/pores.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				Средства для&nbsp;очищения&nbsp;пор
			</div>
			<div class="descr">
				Очищающие маски, пенки, лосьоны и,&nbsp;конечно&nbsp;же, популярные угольные полоски заставят вас&nbsp;забыть о&nbsp;черных точках.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/osobiy-uhod/dla-ochischeniya-por/">Средства для очищения пор</a>
		</div>
	</div>
	<div class="col-md-4 col-sm-6">
		<div class="category nails lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/nails.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				Маникюр
			</div>
			<div class="descr">
				Яркие и&nbsp;стойкие покрытия, эффективные средства для&nbsp;укрепления ногтей и&nbsp;невероятные варианты для&nbsp;их&nbsp;декора.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/makiyaj/dla-nogtey/">Маникюр</a>
		</div>
	</div>
	<div class="col-md-4 col-sm-6">
		<div class="category testers lazyred" data-src="/catalog/view/theme/metalic/static/dist/images/categories-home-images/testers.jpg" style="background-image: none; background-color:#a92a57;">
			<div class="title">
				Пробники корейской косметики
			</div>
			<div class="descr">
				Мини-версии популярных продуктов отлично подойдут тем, кто не&nbsp;может определиться с&nbsp;выбором.
			</div>
			<div class="cta">
				<span class="btn btn-default btn-sm">Открыть каталог</span>
			</div>
			<a href="/probniki/">Пробники корейской косметики</a>
		</div>
	</div>
</div>    </div>

    <div class="home-section">
      <h2>Популярные бренды корейской косметики</h2>

      <div class="row">
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/the-history-of-whoo-1382.html">
            <span class="image">
              <img alt="The History Of Whoo" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1382.jpg">
            </span>
            <span class="name">
              The History Of Whoo            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/the-face-shop-1373.html">
            <span class="image">
              <img alt="The Face Shop" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1373.jpg">
            </span>
            <span class="name">
              The Face Shop            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/lador-1520.html">
            <span class="image">
              <img alt="Lador" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1520.jpg">
            </span>
            <span class="name">
              Lador            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/espoir-1507.html">
            <span class="image">
              <img alt="Espoir" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1507.jpg">
            </span>
            <span class="name">
              Espoir            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/3w-clinic-1559.html">
            <span class="image">
              <img alt="3W Clinic" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1559.jpg">
            </span>
            <span class="name">
              3W Clinic            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/e-choice-1427.html">
            <span class="image">
              <img alt="E Choice" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1427.jpg">
            </span>
            <span class="name">
              E Choice            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/ohui-1396.html">
            <span class="image">
              <img alt="Ohui" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1396.jpg">
            </span>
            <span class="name">
              Ohui            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/sum37-1397.html">
            <span class="image">
              <img alt="Sum37" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1397.jpg">
            </span>
            <span class="name">
              Sum37            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/yedam-yun-bit.html">
            <span class="image">
              <img alt="Yedam Yun Bit" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1615.jpg">
            </span>
            <span class="name">
              Yedam Yun Bit            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/heimish.html">
            <span class="image">
              <img alt="Heimish" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1587.jpg">
            </span>
            <span class="name">
              Heimish            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/holikaholika-1384.html">
            <span class="image">
              <img alt="Holika Holika" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1384.jpg">
            </span>
            <span class="name">
              Holika Holika            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/shiseido-1413.html">
            <span class="image">
              <img alt="Shiseido" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1413.jpg">
            </span>
            <span class="name">
              Shiseido            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/sooryehan-1391.html">
            <span class="image">
              <img alt="Sooryehan" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1391.jpg">
            </span>
            <span class="name">
              Sooryehan            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/klairs-1518.html">
            <span class="image">
              <img alt="Klairs" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1518.jpg">
            </span>
            <span class="name">
              Klairs            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/nature-republic-1380.html">
            <span class="image">
              <img alt="Nature Republic" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1380.jpg">
            </span>
            <span class="name">
              Nature Republic            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/calmia-1488.html">
            <span class="image">
              <img alt="Calmia" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1488.jpg">
            </span>
            <span class="name">
              Calmia            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/maxclinic.html">
            <span class="image">
              <img alt="MaxClinic" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1598.jpg">
            </span>
            <span class="name">
              MaxClinic            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/tonymoly-1389.html">
            <span class="image">
              <img alt="Tony Moly" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1389.jpg">
            </span>
            <span class="name">
              Tony Moly            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/peripera-1461.html">
            <span class="image">
              <img alt="Peripera" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1461.jpg">
            </span>
            <span class="name">
              Peripera            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/bergamo-1405.html">
            <span class="image">
              <img alt="Bergamo" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1405.jpg">
            </span>
            <span class="name">
              Bergamo            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/petitfee.html">
            <span class="image">
              <img alt="Petitfee" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1603.jpg">
            </span>
            <span class="name">
              Petitfee            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/skinfood-1374.html">
            <span class="image">
              <img alt="Skinfood" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1374.jpg">
            </span>
            <span class="name">
              Skinfood            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/a39pieu-1394.html">
            <span class="image">
              <img alt="A'pieu" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1394.jpg">
            </span>
            <span class="name">
              A'pieu            </span>
          </a>
        </div>
              <div class="col-lg-2 col-md-3 col-sm-4 brand-item col-xs-6">
          <a href="https://korea-cosmetics.ru/the-saem-1392.html">
            <span class="image">
              <img alt="The Saem" class="js-has-retina lazyempty" data-src="/image/brand-logos/120x60/1392.jpg">
            </span>
            <span class="name">
              The Saem            </span>
          </a>
        </div>
            </div>

      <p class="text-center">
        <a href="/brands/" class="btn btn-success btn-md">Показать все бренды</a>
      </p>
    </div>

    
<div class="box">
  <h2>Хиты продаж</h2>
  <div class="popular-products row">
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 10%">
          <small>-</small><b>10</b><small>%</small>
        </span>
                    <span class="special-date">скидка до 12 декабря</span>
      
        <a class="image" href="https://korea-cosmetics.ru/makiyaj/dla-glas/tony-moly-double-needs-pangpang-mascara-12g-3.html" title="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/172/image-9-2-300x300.jpeg" alt="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/makiyaj/dla-glas/tony-moly-double-needs-pangpang-mascara-12g-3.html" title="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g">
            Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Тушь, обогащенная коллагеном и алоэ          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            2 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">1095 р.</span>

              <span class="price-new">986 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="109384" data-product-brand="Tony Moly" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 20%">
          <small>-</small><b>20</b><small>%</small>
        </span>
                    <span class="special-date">скидка до конца дня</span>
      
        <a class="image" href="https://korea-cosmetics.ru/dlja-muzhchin/uhod-za-kozhej-lica/tony-moly-tomatox-magic-massage-pack-80g-2.html" title="Томатная маска с осветляющим эффектом Tony Moly Tomatox Magic Massage Pack 80g">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/180/tomatnaya-macka-c-ocvetlyayushim-ieffektom-tony-moly-tomatox-magic-massage-pack-80g-106498-300x300.jpg" alt="Томатная маска с осветляющим эффектом Tony Moly Tomatox Magic Massage Pack 80g" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/dlja-muzhchin/uhod-za-kozhej-lica/tony-moly-tomatox-magic-massage-pack-80g-2.html" title="Томатная маска с осветляющим эффектом Tony Moly Tomatox Magic Massage Pack 80g">
            Томатная маска с осветляющим эффектом Tony Moly Tomatox Magic Massage Pack 80g          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Томатная маска с осветляющим эффектом для красоты вашей кожи!          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            8 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">1525 р.</span>

              <span class="price-new">1220 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="106498" data-product-brand="Tony Moly" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item">
      <div class="product-info">
            
        <a class="image" href="https://korea-cosmetics.ru/makiyaj/pudry/innisfree-no-sebum-mineral-powder-5g-2.html" title="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/169/image-27-300x300.jpg" alt="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/makiyaj/pudry/innisfree-no-sebum-mineral-powder-5g-2.html" title="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g">
            Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Контроль уровня увлажненности!          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            8 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-new">630 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="109024" data-product-brand="Innisfree" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 20%">
          <small>-</small><b>20</b><small>%</small>
        </span>
                    <span class="special-date">скидка до конца дня</span>
      
        <a class="image" href="https://korea-cosmetics.ru/osobiy-uhod/dla-ochischeniya-por/ciracle-pore-control-blackhead-off-sheet-35-sheets-swab.html" title="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/160/calfetki-dlya-udaleniya-chernix-tochek-ciracle-pore-control-blackhead-off-sheet-35-sheets-swab-69162-300x300.jpg" alt="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/osobiy-uhod/dla-ochischeniya-por/ciracle-pore-control-blackhead-off-sheet-35-sheets-swab.html" title="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab">
            Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Суперочищающие салфетки, позволяющие мгновенно избавиться от черных точек на лице!          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            4 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">2330 р.</span>

              <span class="price-new">1864 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="69162" data-product-brand="Ciracle" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 10%">
          <small>-</small><b>10</b><small>%</small>
        </span>
                    <span class="special-date">скидка до 12 декабря</span>
      
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/losony/yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml.html" title="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml ">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/tovar6/antivozractnaya-ulitochnaya-iemul-ciya-yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml-72409-300x300.jpg" alt="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml " />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/losony/yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml.html" title="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml ">
            Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml           </a>
                  <div class="rating-block">
            <span class="rating rating-4"> </span>
          </div>
                  <div class="descr">
                      </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            4 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">2100 р.</span>

              <span class="price-new">1890 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="72409" data-product-brand="Yedam Yun Bit" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item">
      <div class="product-info">
            
        <a class="image" href="https://korea-cosmetics.ru/ochishenie/pilingi/tony-moly-floria-brightening-peeling-gel-150ml-2.html" title="Осветляющий гель-скатка Tony Moly Floria Brightening Peeling Gel 150ml">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/140/image-87-300x300.jpg" alt="Осветляющий гель-скатка Tony Moly Floria Brightening Peeling Gel 150ml" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/ochishenie/pilingi/tony-moly-floria-brightening-peeling-gel-150ml-2.html" title="Осветляющий гель-скатка Tony Moly Floria Brightening Peeling Gel 150ml">
            Осветляющий гель-скатка Tony Moly Floria Brightening Peeling Gel 150ml          </a>
                  <div class="rating-block">
            <span class="rating rating-4"> </span>
          </div>
                  <div class="descr">
            Подарите бережное осветление и мягкое очищение вашей коже!          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            10 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-new">1435 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="109346" data-product-brand="Tony Moly" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 20%">
          <small>-</small><b>20</b><small>%</small>
        </span>
                    <span class="special-date">скидка до конца дня</span>
      
        <a class="image" href="https://korea-cosmetics.ru/makiyaj/bazy/welcos-color-change-blemish-balm-50ml.html" title="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml ">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/165/uvlazhnyayushii-vv-krem-welcos-color-change-blemish-balm-50ml-52009-300x300.jpg" alt="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml " />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/makiyaj/bazy/welcos-color-change-blemish-balm-50ml.html" title="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml ">
            Увлажняющий ВВ крем Welcos Color change blemish balm 50ml           </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Идеальный цвет лица и ухоженная, защищенная кожа!          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            8 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">1605 р.</span>

              <span class="price-new">1284 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="52009" data-product-brand="Welcos" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 10%">
          <small>-</small><b>10</b><small>%</small>
        </span>
                    <span class="special-date">скидка до 12 декабря</span>
      
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/secretkey-repairing-eye-cream-30mltube.html" title="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/127/krem-pod-glaza-c-fil-tratom-clizi-ulitki-secret-key-repairing-eye-cream-30ml-tube-48026-300x300.jpg" alt="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/secretkey-repairing-eye-cream-30mltube.html" title="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)">
            Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Глубокое увлажнение кожи вокруг глаз          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            5 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">2305 р.</span>

              <span class="price-new">2075 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="48026" data-product-brand="Secret Key" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 10%">
          <small>-</small><b>10</b><small>%</small>
        </span>
                    <span class="special-date">скидка до 12 декабря</span>
      
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/yedam-yunbit-complete-snail-recover-eye-cream-50g.html" title="Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g ">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/127/ulitochnii-krem-dlya-glaz-yedam-yunbit-complete-snail-recover-eye-cream-50g-72415-300x300.jpg" alt="Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g " />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/yedam-yunbit-complete-snail-recover-eye-cream-50g.html" title="Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g ">
            Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g           </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
                      </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            7 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">1770 р.</span>

              <span class="price-new">1593 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="72415" data-product-brand="Yedam Yun Bit" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 20%">
          <small>-</small><b>20</b><small>%</small>
        </span>
                    <span class="special-date">скидка до конца дня</span>
      
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/yedam-yunbit-yun-jin-gyeol-skin-150ml.html" title="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/blog/suho/uvlazhnyayushii-toner-yedam-yunbit-yun-jin-gyeol-skin-150ml-72428-300x300.jpg" alt="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/yedam-yunbit-yun-jin-gyeol-skin-150ml.html" title="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml">
            Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
                      </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            8 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">2125 р.</span>

              <span class="price-new">1700 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="72428" data-product-brand="Yedam Yun Bit" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item special">
      <div class="product-info">
              <span class="special-badge" title="На этот товар действует скидка 10%">
          <small>-</small><b>10</b><small>%</small>
        </span>
                    <span class="special-date">скидка до 12 декабря</span>
      
        <a class="image" href="https://korea-cosmetics.ru/makiyaj/dla-glas/innisfree-skinny-microcara-35g-4.html" title="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g ">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/172/razdelyayushaya-tush-dlya-recnic-innisfree-skinny-microcara-3-5g-102706-300x300.png" alt="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g " />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/makiyaj/dla-glas/innisfree-skinny-microcara-35g-4.html" title="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g ">
            Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g           </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Уникальная тушь для ресниц          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            5 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-old">815 р.</span>

              <span class="price-new">734 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="102706" data-product-brand="Innisfree" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
        <div class="col-md-6 product-item">
      <div class="product-info">
            
        <a class="image" href="https://korea-cosmetics.ru/kos-in/aksessuary/etude-house-my-beauty-tool-lovely-ettie-hair-band-4.html" title="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band">
          <img  class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/186/kocmeticheckaya-povyazka-na-golovu-etude-house-my-beauty-tool-lovely-ettie-hair-band-102028-300x300.jpg" alt="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band" />
        </a>
        <div class="info">
          <a class="name" href="https://korea-cosmetics.ru/kos-in/aksessuary/etude-house-my-beauty-tool-lovely-ettie-hair-band-4.html" title="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band">
            Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band          </a>
                  <div class="rating-block">
            <span class="rating rating-5"> </span>
          </div>
                  <div class="descr">
            Игривый аксессуар для ежедневных уходовых процедур.          </div>
          <div class="quantity-elem">
            <i class="glyphicon glyphicon-ok"></i>
            <span>В наличии:</span>
            8 шт.
          </div>
          <div class="toolbar">
                        <span class="price">
                          <span class="price-new">590 р.</span>
                        </span>
            
            <div class="btn-group btn-group-sm">
              <button type="button" class="btn btn-success js-add-to-cart" data-product-id="102028" data-product-brand="Etude House" data-product-loc="Home bestsellers">
                В корзину &raquo;              </button>
            </div>
          </div>
        </div>
      </div>
    </div>
      </div>
</div>

<script>
  var gaecViewProductsList = 'Home Best Sellers';
  if ('undefined' !== typeof ga) {
      ga('ec:addImpression', {
      'id': '109384',
      'name': 'Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g',
      'brand': 'Tony Moly',
      'list': gaecViewProductsList,
      'position': 1    });
      ga('ec:addImpression', {
      'id': '106498',
      'name': 'Томатная маска с осветляющим эффектом Tony Moly Tomatox Magic Massage Pack 80g',
      'brand': 'Tony Moly',
      'list': gaecViewProductsList,
      'position': 2    });
      ga('ec:addImpression', {
      'id': '109024',
      'name': 'Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g',
      'brand': 'Innisfree',
      'list': gaecViewProductsList,
      'position': 3    });
      ga('ec:addImpression', {
      'id': '69162',
      'name': 'Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab',
      'brand': 'Ciracle',
      'list': gaecViewProductsList,
      'position': 4    });
      ga('ec:addImpression', {
      'id': '72409',
      'name': 'Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml ',
      'brand': 'Yedam Yun Bit',
      'list': gaecViewProductsList,
      'position': 5    });
      ga('ec:addImpression', {
      'id': '109346',
      'name': 'Осветляющий гель-скатка Tony Moly Floria Brightening Peeling Gel 150ml',
      'brand': 'Tony Moly',
      'list': gaecViewProductsList,
      'position': 6    });
      ga('ec:addImpression', {
      'id': '52009',
      'name': 'Увлажняющий ВВ крем Welcos Color change blemish balm 50ml ',
      'brand': 'Welcos',
      'list': gaecViewProductsList,
      'position': 7    });
      ga('ec:addImpression', {
      'id': '48026',
      'name': 'Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)',
      'brand': 'Secret Key',
      'list': gaecViewProductsList,
      'position': 8    });
      ga('ec:addImpression', {
      'id': '72415',
      'name': 'Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g ',
      'brand': 'Yedam Yun Bit',
      'list': gaecViewProductsList,
      'position': 9    });
      ga('ec:addImpression', {
      'id': '72428',
      'name': 'Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml',
      'brand': 'Yedam Yun Bit',
      'list': gaecViewProductsList,
      'position': 10    });
      ga('ec:addImpression', {
      'id': '102706',
      'name': 'Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g ',
      'brand': 'Innisfree',
      'list': gaecViewProductsList,
      'position': 11    });
      ga('ec:addImpression', {
      'id': '102028',
      'name': 'Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band',
      'brand': 'Etude House',
      'list': gaecViewProductsList,
      'position': 12    });
      ga('send', 'event', 'ecommerce', 'impression', { 'nonInteraction': true });
  }
</script>

    <h3>Последние отзывы покупателей</h3>

    <div class="row">
          <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Наталья,
            22 августа 2022            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/matirujuschie-salfetki/gatsby-powdered-oil-clear-paper-70pcs.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/130/matiruyushie-calfetki-gatsby-powdered-oil-clear-paper-70pcs-48088-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/matirujuschie-salfetki/gatsby-powdered-oil-clear-paper-70pcs.html"> Матирующие салфетки GATSBY Powdered Oil Clear Paper (70pcs)</a>
            </div>
            Великолепные салфетки, особенно те, которые с пудрой. Не надо с собой &hellip;          </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Татьяна,
            22 августа 2022            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/sivorotky/sale-farmstay-collagen-hyaluronic-acid-all-in-one-ampoule-250ml.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/10/ampul-noe-credctvo-farmstay-collagen-and-hyaluronic-acid-all-in-one-ampoule-250ml-95009-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/sivorotky/sale-farmstay-collagen-hyaluronic-acid-all-in-one-ampoule-250ml.html">Ампульное средство FARMSTAY Collagen &amp; Hyaluronic Acid All In One Ampoule 250ml</a>
            </div>
            Действительно работает! Просто волшебство какое то!!! Кожа становится &hellip;          </div>
        </div>
      </div>

            </div><div class="row">
                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Татьяна,
            22 августа 2022            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/saschita-ot-solnca/the-history-of-whoo-gongjinhyang-vital-hydrating-sun-fluid-spf50-pa-60ml.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/128/colncezashitnii-flyuid-the-history-of-whoo-gongjinhyang-vital-hydrating-sun-fluid-spf50-pa-60ml-99087-300x300.jpeg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/saschita-ot-solnca/the-history-of-whoo-gongjinhyang-vital-hydrating-sun-fluid-spf50-pa-60ml.html">Солнцезащитный флюид The History of Whoo Gongjinhyang Vital Hydrating Sun Fluid SPF50+ PA+++ 60ml</a>
            </div>
            Лёгкая текстура, моментально впитывается не оставляя липкости. Абсолют&hellip;          </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Вера,
            7 мая 2022            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/ohui-age-recovery-eye-cream-20ml.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/125/krem-dlya-glaz-ohui-age-recovery-eye-cream-20ml-70913-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/ohui-age-recovery-eye-cream-20ml.html">Крем для глаз OHUI Age Recovery Eye Cream 20ml</a>
            </div>
            Шикарный крем, подходит для кожи склонной к аллергии. Вижу, что мелкие&hellip;          </div>
        </div>
      </div>

            </div><div class="row">
                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Олеся,
            15 апреля 2021            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/yedam-yunbit-complete-snail-recover-eye-cream-50g.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/127/ulitochnii-krem-dlya-glaz-yedam-yunbit-complete-snail-recover-eye-cream-50g-72415-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/yedam-yunbit-complete-snail-recover-eye-cream-50g.html">Улиточный крем для глаз Yedam Yunbit Complete snail recover eye cream 50g </a>
            </div>
            Крем очень понравился. Моя кожа комбинированный и он мне подходит. Зап&hellip;          </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            ППП,
            15 апреля 2021            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/illiyoon-ceramide-ato-concentrate-cream-500ml-3.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/125/image-2219-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/illiyoon-ceramide-ato-concentrate-cream-500ml-3.html">Крем для сухой кожи ILLIYOON Ceramide Ato Concentrate Cream 500ml</a>
            </div>
            Это лучший увлажняющий крем, который у меня когда-либо был! Оставляет &hellip;          </div>
        </div>
      </div>

            </div><div class="row">
                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Ирина,
            15 апреля 2021            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/nature-republic-cell-power-day-cream-55ml-2.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/125/image-542-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/nature-republic-cell-power-day-cream-55ml-2.html">Крем NATURE REPUBLIC Cell Power Day Cream 55ml</a>
            </div>
            Постоянно пользуюсь этой косметикой. Всё очень нравится! Спасибо!           </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            sogno27@gmail.com,
            30 сентября 2020            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-keratin-power-fill-up-20ml.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/155/nochnaya-vocctanavlivayushaya-dlya-voloc-civorotka-filler-voloc-lador-keratin-power-fill-up-20ml-63089-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-keratin-power-fill-up-20ml.html">Ночная восстанавливающая для волос сыворотка – филлер волос Lador Keratin power fill up 20ml</a>
            </div>
            Сказать - отличная сыворотка, - значит, ничего не сказать. Она просто &hellip;          </div>
        </div>
      </div>

            </div><div class="row">
                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Натали,
            30 сентября 2020            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/ochishenie/skrabi/skinfood-black-sugar-perfect-essential-scrub-2x-210g-3.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/144/image-300x300.jpeg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/ochishenie/skrabi/skinfood-black-sugar-perfect-essential-scrub-2x-210g-3.html">Скраб для лица с черным сахаром Skinfood Black sugar perfect essential scrub 2X 210g</a>
            </div>
            Это самый невероятный скраб из всех, которые у меня были когда-либо! С&hellip;          </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Natalia ,
            12 мая 2020            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/ochishenie/masla-i-krema/apieu-deep-clean-cleansing-oil-160ml-4.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/136/gidrofil-noe-maclo-penka-apieu-deep-clean-cleansing-oil-160ml-101611-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/ochishenie/masla-i-krema/apieu-deep-clean-cleansing-oil-160ml-4.html">Гидрофильное масло-пенка Apieu Deep clean cleansing oil 160ml </a>
            </div>
            Гидрофильное масло-пенка Apieu Deep clean cleansing oil очищает на все&hellip;          </div>
        </div>
      </div>

            </div><div class="row">
                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Natalia ,
            12 мая 2020            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-hydro-lpp-treatment-150g.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/5/ukreplyayushaya-macka-dlya-povrezhdennix-voloc-lador-hydro-lpp-treatment-150g-51620-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-hydro-lpp-treatment-150g.html">Укрепляющая маска для поврежденных волос Lador Hydro LPP treatment 150g </a>
            </div>
            Сегодня первый раз использовала укрепляющую маску для поврежденных вол&hellip;          </div>
        </div>
      </div>

                <div class="col-md-6">
        <div class="review-list with-product">
          <div class="author">
            Anna,
            25 марта 2020            <span class="rating rating-5"> </span>
          </div>
          <div class="text">
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/secretkey-snailegf-repairing-cream-50g.html">
              <img alt=" " class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/125/obnovlyayushii-krem-dlya-lica-c-fil-tratom-clizi-ulitki-secret-key-snail-egf-repairing-cream-50g-49794-300x300.jpg" />
            </a>
            <div class="pointer"></div>
            <div class="product">
              <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/secretkey-snailegf-repairing-cream-50g.html">Обновляющий крем для лица с  фильтратом слизи улитки Secret Key Snail+EGF Repairing Cream 50g.</a>
            </div>
            Отличный крем! Даже на мою жирную кожу никакой пленки не оставляет. Не&hellip;          </div>
        </div>
      </div>

            </div><div class="row">
              </div>
  </div>
</div>

<script>
  if ('undefined' !== typeof ga) {
      ga('ec:addImpression', {
      'id': '49888',
      'name': 'Крем для лица с пептидами E Choice Peptide All In One Cream 30g',
      'brand': 'E Choice',
      'list': 'Home Slider',
      'position': 1    });
      ga('ec:addImpression', {
      'id': '103737',
      'name': 'Sulwhasoo Makeup Balancer EX SPF34 PA++ 35ml',
      'brand': 'Sulwhasoo',
      'list': 'Home Slider',
      'position': 2    });
      ga('ec:addImpression', {
      'id': '106725',
      'name': 'The History of Whoo Jinyulhyang Intensive Revitalizing Cream Sachet 12pcs',
      'brand': 'The History Of Whoo',
      'list': 'Home Slider',
      'position': 3    });
      ga('ec:addImpression', {
      'id': '71844',
      'name': 'Шампунь для поврежденных волос Lador Damage Protector Acid Shampoo 900ml',
      'brand': 'Lador',
      'list': 'Home Slider',
      'position': 4    });
      ga('ec:addImpression', {
      'id': '49889',
      'name': 'Крем для лица с гиалуроновой кислотой Choice Hyaluronic acid all in one cream 30g',
      'brand': 'E Choice',
      'list': 'Home Slider',
      'position': 5    });
      ga('ec:addImpression', {
      'id': '103738',
      'name': 'DR.JART Ceramidin Liquid 150ml',
      'brand': 'Dr.jart',
      'list': 'Home Slider',
      'position': 6    });
      ga('ec:addImpression', {
      'id': '100718',
      'name': 'Тональное средство ESPOIR Pro Tailor Foundation Be silk SPF34PA++ 30ml',
      'brand': 'Espoir',
      'list': 'Home Slider',
      'position': 7    });
      ga('ec:addImpression', {
      'id': '70130',
      'name': 'Кушон The history of Whoo Gongjinhyang:Seol Whitening &amp; Mositure Glow Cushion SPF50+ PA+++ 15g*2',
      'brand': 'The History Of Whoo',
      'list': 'Home Slider',
      'position': 8    });
      ga('ec:addImpression', {
      'id': '71311',
      'name': 'Массажная маска The History of Whoo Jinyulhyang Essential Massage mask 100 ml ',
      'brand': 'The History Of Whoo',
      'list': 'Home Slider',
      'position': 9    });
      ga('ec:addImpression', {
      'id': '51894',
      'name': 'Универсальный крем с коллагеном E CHOICE Collagen &amp; EGF All In One Cream 30g',
      'brand': 'E Choice',
      'list': 'Home Slider',
      'position': 10    });
      ga('send', 'event', 'ecommerce', 'impression', { 'nonInteraction': true });
  }
</script>

<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
window.criteo_q = window.criteo_q || [];
window.criteo_q.push(
{ event: "setAccount", account: 55580 },
{ event: "setSiteType", type: criteoDeviceType },
{ event: "viewHome" }
);
</script>


  <div id="header" class="has-specials">
  <div class="top-bar">
    <div class="container">
      <ul class="pull-right hidden-xs">
                      <li>
          <a class="reg_btn" href="https://korea-cosmetics.ru/index.php?route=account/simpleregister">Зарегистрироваться</a>        </li>
        <li>
          <a class="login_btn" href="https://korea-cosmetics.ru/login">Войти</a>        </li>
              </ul>

      <ul>
        <li>
          <a href="/dostavka.html">
            <i class="glyphicon glyphicon-star"></i>
            <b>Бесплатная доставка</b> от 7 000 руб.
          </a>
        </li>
        <li class="hidden-xs">
          <a href="/podarki.html">
            <i class="glyphicon glyphicon-star"></i>
            <b>Подарки</b>
          </a>
        </li>
        <li class="hidden-xs">
          <a href="/skidki.html">
            <i class="glyphicon glyphicon-star"></i>
            <b>Скидки</b>
          </a>
        </li>
      </ul>

        </div>
  </div>

  <div class="container">
    <div class="logo">
      <a href="https://korea-cosmetics.ru/">Korea Cosmetics</a>
    </div>

    <div class="header-stats hidden-sm hidden-xs">
      <div class="header-stats__item">
        <i class="glyphicon glyphicon-ok"></i>
        <b>7 000 товаров</b> от&nbsp;200 брендов      </div>
      <div class="header-stats__item">
        <i class="glyphicon glyphicon-ok"></i>
        <b>бесплатная доставка</b> от 5 000 руб.
      </div>
      <div class="header-stats__item">
        <i class="glyphicon glyphicon-ok"></i>
        работаем <b>c 2012 года</b>
      </div>
    </div>

    <div id="cart">
      <div class="heading">
        <b>Корзина покупок</b><br/>
        <span id="cart-total">Загрузка данных&hellip;</span>
      </div>
    </div>

    <div id="search">
      <input type="text" name="filter_name" value="" placeholder="Поиск по 7000 товарам и 200 брендам" autocomplete="off" />
      <div id="search-suggesstion"></div>
    </div>

    <a href="/?route=checkout/simplecheckout" class="cart-mobile-btn" id="mobile-cart">
      <i class="glyphicon glyphicon-shopping-cart"></i>
      <span class="counter" style="display: none"></span>
    </a>

    <a href="/?route=product/search" class="search-mobile-btn">
      <i class="glyphicon glyphicon-search"></i>
    </a>

    <a href="/" class="btn btn-sm btn-default back-to-store-btn">
      <i class="glyphicon glyphicon-chevron-left"></i>
      В<span class="hidden-xs">ернуться в</span> магазин
    </a>

          <a href="login" class="account-mobile-btn">
        <i class="glyphicon glyphicon-user"></i>
      </a>
      </div>
</div>


  <div class="navbar navbar-default has-specials" role="navigation" id="navigation">
  <div class="container">
    <button type="button" class="catalog-mobile-btn btn btn-link collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
      <i class="glyphicon glyphicon-menu-hamburger"></i>
    </button>
    <div class="collapse navbar-collapse" id="navbar">
      <ul class="nav navbar-nav">
                    <li >
          <a href="/specials/">
            Скидки          </a>
        </li>
                          <li >
          <a href="/bestsellers/">
            Хиты          </a>
        </li>
                          <li class="hidden-sm">
          <a href="/novinki/">
            Новинки          </a>
        </li>
                          <li class="dropdown-large">
          <a href="https://korea-cosmetics.ru/makiyaj/">
          <span class="m_icon"></span>Макияж          </a>
          <div class="dropdown-menu-large">
            <div class="container">
              <div class="menu-block">
                <h6>Макияж</h6>
                <div class="row">
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Лицо                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/bb-krem/" class="item">
                          <span class="counter">50</span>
                          BB кремы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/cc-krem/" class="item">
                          <span class="counter">6</span>
                          CC кремы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/bazy/" class="item">
                          <span class="counter">59</span>
                          Базы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/gidrofilnye-masla/" class="item">
                          <span class="counter">15</span>
                          Гидрофильные масла                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/kushony/" class="item">
                          <span class="counter">9</span>
                          Кушоны                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/mist-fiks/" class="item">
                          <span class="counter">14</span>
                          Мисты, фиксаторы макияжа                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/praymer/" class="item">
                          <span class="counter">24</span>
                          Праймеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/pudry/" class="item">
                          <span class="counter">56</span>
                          Пудры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/rumyana/" class="item">
                          <span class="counter">31</span>
                          Румяна                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/ton-krem-konsiller/" class="item">
                          <span class="counter">165</span>
                          Тональные кремы и консилеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/haylayter/" class="item">
                          <span class="counter">4</span>
                          Хайлайтеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/saschita-ot-solnca/" class="item">
                          <span class="counter">149</span>
                          Защита от солнца                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/">Глаза</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/karandashi-dlja-brovej/" class="item">
                          <span class="counter">2</span>
                          Карандаши для бровей                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/karandashi-dlja-glaz/" class="item">
                          <span class="counter">2</span>
                          Карандаши для глаз                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/podvodki/" class="item">
                          <span class="counter">7</span>
                          Подводки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/teni/" class="item">
                          <span class="counter">2</span>
                          Тени                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-glas/tushy/" class="item">
                          <span class="counter">11</span>
                          Туши                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/">Губы</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/balzamy/" class="item">
                          <span class="counter">1</span>
                          Бальзамы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/bleski/" class="item">
                          <span class="counter">1</span>
                          Блески                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/karandashi-kontur-dlja-gub/" class="item">
                          <span class="counter">1</span>
                          Карандаши (контур) для губ                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/pomady/" class="item">
                          <span class="counter">5</span>
                          Помады                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/pomady-karandashi/" class="item">
                          <span class="counter">1</span>
                          Помады-карандаши                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-gub/tinty-ne-vodostojkie/" class="item">
                          <span class="counter">2</span>
                          Тинты НЕ водостойкие                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/makiyaj/dla-nogtey/">Ногти</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/makiyaj/dla-nogtey/essentsii/" class="item">
                          <span class="counter">1</span>
                          Эссенции                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/ochishenie/dla-snyatia-makiyazha/">Средства для снятия макияжа</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/salfetki/" class="item">
                          <span class="counter">22</span>
                          Влажные салфетки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/gely/" class="item">
                          <span class="counter">26</span>
                          Гели                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/gidrofilnye-masla/" class="item">
                          <span class="counter">15</span>
                          Гидрофильные масла                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/micellyarnaya-voda/" class="item">
                          <span class="counter">30</span>
                          Мицеллярная вода                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/penki/" class="item">
                          <span class="counter">238</span>
                          Пенки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/pilingi/" class="item">
                          <span class="counter">60</span>
                          Пилинги                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Разное                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/schetki/" class="item">
                          <span class="counter">4</span>
                          Спонжи, паффы, щетки, губки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/" class="item">
                          <span class="counter">34</span>
                          Аксессуары для макияжа                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/aksessuary/" class="item">
                          <span class="counter">13</span>
                          Аксессуары для ногтей                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/drugoe/" class="item">
                          <span class="counter">13</span>
                          Другое                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 hidden-sm hidden-xs new-menu-products">
                                      <div class="group-name">
                      Хиты продаж
                    </div>

                                          <div class="product-item" >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/makiyaj/pudry/innisfree-no-sebum-mineral-powder-5g-2.html" title="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/169/image-27-187x187.jpg" alt="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/makiyaj/pudry/innisfree-no-sebum-mineral-powder-5g-2.html" title="Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g">
      Минеральная матирующая пудра INNISFREE No-Sebum Mineral Powder 5g    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          630 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="109024" data-product-brand="Innisfree" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/makiyaj/dla-glas/tony-moly-double-needs-pangpang-mascara-12g-3.html" title="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/172/image-9-2-187x187.jpeg" alt="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/makiyaj/dla-glas/tony-moly-double-needs-pangpang-mascara-12g-3.html" title="Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g">
      Уникальная термотушь Tony Moly Double Needs PangPang Mascara 12g    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          1095</span>
        <span class="price-new">
          986 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="109384" data-product-brand="Tony Moly" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/makiyaj/bazy/welcos-color-change-blemish-balm-50ml.html" title="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml ">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/165/uvlazhnyayushii-vv-krem-welcos-color-change-blemish-balm-50ml-52009-187x187.jpg" alt="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml " />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/makiyaj/bazy/welcos-color-change-blemish-balm-50ml.html" title="Увлажняющий ВВ крем Welcos Color change blemish balm 50ml ">
      Увлажняющий ВВ крем Welcos Color change blemish balm 50ml     </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          1605</span>
        <span class="price-new">
          1284 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="52009" data-product-brand="Welcos" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/makiyaj/dla-glas/innisfree-skinny-microcara-35g-4.html" title="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g ">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/172/razdelyayushaya-tush-dlya-recnic-innisfree-skinny-microcara-3-5g-102706-187x187.png" alt="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g " />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/makiyaj/dla-glas/innisfree-skinny-microcara-35g-4.html" title="Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g ">
      Разделяющая тушь для ресниц Innisfree Skinny Microcara 3.5g     </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          815</span>
        <span class="price-new">
          734 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="102706" data-product-brand="Innisfree" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/makiyaj/dla-gub/tony-moly-delight-tony-tint-83-ml.html" title="Жидкий тинт для губ Tony Moly Delight Tony Tint 8.3ml ">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/173/image-232-187x187.jpg" alt="Жидкий тинт для губ Tony Moly Delight Tony Tint 8.3ml " />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/makiyaj/dla-gub/tony-moly-delight-tony-tint-83-ml.html" title="Жидкий тинт для губ Tony Moly Delight Tony Tint 8.3ml ">
      Жидкий тинт для губ Tony Moly Delight Tony Tint 8.3ml     </a>
    <div class="rating-elem">
      <span class="rating rating-4"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          630</span>
        <span class="price-new">
          567 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="109389" data-product-brand="Tony Moly" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                                        </div>
                </div>
              </div>
            </div>
            <span class="close-btn"></span>
          </div>
        </li>
                          <li class="dropdown-large">
          <a href="https://korea-cosmetics.ru/uhod-za-kozhej/">
          <span class="m_icon"></span>Лицо          </a>
          <div class="dropdown-menu-large">
            <div class="container">
              <div class="menu-block">
                <h6>Лицо</h6>
                <div class="row">
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/uhod-za-kozhej/">Основной уход</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/ampulnie-sredstva/" class="item">
                          <span class="counter">21</span>
                          Ампульные средства                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/bustery/" class="item">
                          <span class="counter">1</span>
                          Бустеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/" class="item">
                          <span class="counter">565</span>
                          Кремы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/losony/" class="item">
                          <span class="counter">188</span>
                          Лосьоны                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/" class="item">
                          <span class="counter">278</span>
                          Маски                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/matirujuschie-salfetki/" class="item">
                          <span class="counter">4</span>
                          Матирующие салфетки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/misty/" class="item">
                          <span class="counter">54</span>
                          Мисты                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/nabory-uhod/" class="item">
                          <span class="counter">111</span>
                          Наборы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/patchi/" class="item">
                          <span class="counter">25</span>
                          Патчи (все)                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/patchi/glaza/" class="item">
                          <span class="counter">17</span>
                          Патчи для глаз                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/sivorotky/" class="item">
                          <span class="counter">156</span>
                          Сыворотки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/" class="item">
                          <span class="counter">338</span>
                          Тоники и тонеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/essencii/" class="item">
                          <span class="counter">218</span>
                          Эссенции                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Активные компоненты                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/kosmetika-s-kollagenom/" class="item">
                          <span class="counter">16</span>
                          Коллаген                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ulitochnaya-kosmetika/" class="item">
                          <span class="counter">38</span>
                          Улиточный секрет                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/">Маски</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/alginatnye/" class="item">
                          <span class="counter">1</span>
                          Альгинатные                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/listovye/" class="item">
                          <span class="counter">27</span>
                          Листовые и тканевые                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/nochnye/" class="item">
                          <span class="counter">5</span>
                          Ночные                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/maski/reguljarnye/" class="item">
                          <span class="counter">4</span>
                          Регулярные                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Средства от несовершенств                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/antivozrastnaya-kosmetika/" class="item">
                          <span class="counter">20</span>
                          Антивозрастные средства                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-dlya-bistro-uvyadaushey-koji/" class="item">
                          <span class="counter">8</span>
                          Быстро стареющая кожа                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredtstva-ot-pegmentnyh-pyaten/" class="item">
                          <span class="counter">7</span>
                          Веснушки и пигментные пятна                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-jirnogo-bleska/" class="item">
                          <span class="counter">19</span>
                          Жирный блеск и воспаления                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-mimicheskih-morshin/" class="item">
                          <span class="counter">24</span>
                          Мимические морщины                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredtstva-ot-postakne/" class="item">
                          <span class="counter">12</span>
                          Постакне, рубцы и шрамы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-rasshirennyh-por/" class="item">
                          <span class="counter">10</span>
                          Расширенные поры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-krugov-pod-glazami/" class="item">
                          <span class="counter">7</span>
                          Темные круги под глазами                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredtstva-ot-chernyh-tochek/" class="item">
                          <span class="counter">8</span>
                          Черные точки на носу и лице                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-akne/" class="item">
                          <span class="counter">10</span>
                          Угри и акне на лице                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Очищение                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/salfetki/" class="item">
                          <span class="counter">22</span>
                          Влажные салфетки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/gely/" class="item">
                          <span class="counter">26</span>
                          Гели                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/gidrofilnye-masla/" class="item">
                          <span class="counter">15</span>
                          Гидрофильные масла                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/masla-i-krema/" class="item">
                          <span class="counter">97</span>
                          Масла и кремы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/micellyarnaya-voda/" class="item">
                          <span class="counter">30</span>
                          Мицеллярная вода                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/milo/" class="item">
                          <span class="counter">18</span>
                          Мыло                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/penki/" class="item">
                          <span class="counter">238</span>
                          Пенки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/pilingi/" class="item">
                          <span class="counter">60</span>
                          Пилинги                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/skrabi/" class="item">
                          <span class="counter">11</span>
                          Скрабы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/schetki/" class="item">
                          <span class="counter">4</span>
                          Спонжи, паффы, щетки, губки                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Разное                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-gubami/" class="item">
                          <span class="counter">51</span>
                          Уход за губами                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/" class="item">
                          <span class="counter">139</span>
                          Уход за кожей вокруг глаз                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-nosa/" class="item">
                          <span class="counter">4</span>
                          Уход за кожей носа                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/saschita-ot-solnca/" class="item">
                          <span class="counter">149</span>
                          Защита от солнца                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/instrumenty/" class="item">
                          <span class="counter">3</span>
                          Косметические инструменты                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 hidden-sm hidden-xs new-menu-products">
                                      <div class="group-name">
                      Хиты продаж
                    </div>

                                          <div class="product-item special" >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/losony/yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml.html" title="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml ">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/tovar6/antivozractnaya-ulitochnaya-iemul-ciya-yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml-72409-187x187.jpg" alt="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml " />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/losony/yedam-yunbit-complete-snail-ani-aging-recover-emulsion-150ml.html" title="Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml ">
      Антивозрастная улиточная эмульсия Yedam Yunbit complete snail ani-aging recover emulsion 150ml     </a>
    <div class="rating-elem">
      <span class="rating rating-4"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          2100</span>
        <span class="price-new">
          1890 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="72409" data-product-brand="Yedam Yun Bit" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/yedam-yunbit-yun-jin-gyeol-skin-150ml.html" title="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/blog/suho/uvlazhnyayushii-toner-yedam-yunbit-yun-jin-gyeol-skin-150ml-72428-187x187.jpg" alt="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/tonery/yedam-yunbit-yun-jin-gyeol-skin-150ml.html" title="Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml">
      Увлажняющий тонер Yedam Yunbit yun jin gyeol skin 150ml    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          2125</span>
        <span class="price-new">
          1700 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="72428" data-product-brand="Yedam Yun Bit" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/osobiy-uhod/dla-ochischeniya-por/ciracle-pore-control-blackhead-off-sheet-35-sheets-swab.html" title="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/160/calfetki-dlya-udaleniya-chernix-tochek-ciracle-pore-control-blackhead-off-sheet-35-sheets-swab-69162-187x187.jpg" alt="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/osobiy-uhod/dla-ochischeniya-por/ciracle-pore-control-blackhead-off-sheet-35-sheets-swab.html" title="Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab">
      Салфетки для удаления черных точек CIRACLE Pore Control Blackhead Off Sheet (35 SHEETS) + Swab    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          2330</span>
        <span class="price-new">
          1864 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="69162" data-product-brand="Ciracle" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item" style="display:none;"
  >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/w1-koelf-jewely-hydro-gel-eye-patch-60ea.html" title="Гелевые патчи для век с увлажняющим эффектом Koelf Jewely hydro gel eye patch 60ea">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/127/gelevie-patchi-dlya-vek-c-uvlazhnyayushim-ieffektom-koelf-jewely-hydro-gel-eye-patch-60ea-58729-187x187.jpg" alt="Гелевые патчи для век с увлажняющим эффектом Koelf Jewely hydro gel eye patch 60ea" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/w1-koelf-jewely-hydro-gel-eye-patch-60ea.html" title="Гелевые патчи для век с увлажняющим эффектом Koelf Jewely hydro gel eye patch 60ea">
      Гелевые патчи для век с увлажняющим эффектом Koelf Jewely hydro gel eye patch 60ea    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          2650 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="58729" data-product-brand="Other Cosmetic" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/secretkey-repairing-eye-cream-30mltube.html" title="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/127/krem-pod-glaza-c-fil-tratom-clizi-ulitki-secret-key-repairing-eye-cream-30ml-tube-48026-187x187.jpg" alt="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/uhod-za-kozhej-vokrug-glaz/secretkey-repairing-eye-cream-30mltube.html" title="Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)">
      Крем под глаза с фильтратом слизи улитки Secret Key Repairing Eye Cream 30ml(tube)    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          2305</span>
        <span class="price-new">
          2075 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="48026" data-product-brand="Secret Key" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                                        </div>
                </div>
              </div>
            </div>
            <span class="close-btn"></span>
          </div>
        </li>
                          <li class="dropdown-large">
          <a href="https://korea-cosmetics.ru/telo/">
          <span class="m_icon"></span>Тело          </a>
          <div class="dropdown-menu-large">
            <div class="container">
              <div class="menu-block">
                <h6>Тело</h6>
                <div class="row">
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Уход за телом                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dezodoranty/" class="item">
                          <span class="counter">4</span>
                          Дезодоранты                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dla-britya/" class="item">
                          <span class="counter">1</span>
                          Для бритья                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/losony-i-masla/" class="item">
                          <span class="counter">58</span>
                          Лосьоны и масла                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/sprei-telo/" class="item">
                          <span class="counter">5</span>
                          Спреи для тела                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          Для ванны и душа                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/gely-dlya-dusha/" class="item">
                          <span class="counter">27</span>
                          Гели для душа                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/milo/" class="item">
                          <span class="counter">18</span>
                          Мыло                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/skrabi/" class="item">
                          <span class="counter">11</span>
                          Скрабы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/pilingi/" class="item">
                          <span class="counter">60</span>
                          Пилинги                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/telo/dla-ruk/">Уход за руками</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dla-ruk/krem/" class="item">
                          <span class="counter">8</span>
                          Кремы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dla-ruk/losjony/" class="item">
                          <span class="counter">2</span>
                          Лосьоны                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dla-ruk/maska/" class="item">
                          <span class="counter">3</span>
                          Маски                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/telo/dlya-nog/">Уход за ногами</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dlya-nog/maska/" class="item">
                          <span class="counter">5</span>
                          Маски                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/telo/dlya-nog/skraby/" class="item">
                          <span class="counter">1</span>
                          Скрабы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/sredstva-ot-natoptishey/" class="item">
                          <span class="counter">2</span>
                          Средства от натоптышей                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 hidden-sm hidden-xs new-menu-products">
                                      <div class="group-name">
                      Хиты продаж
                    </div>

                                          <div class="product-item special" >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-perfect-hair-filler-13ml1ea.html" title="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/155/vocctanavlivayushie-filleri-dlya-voloc-lador-perfect-hair-filler-13ml-1ea-51638-187x187.jpg" alt="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-perfect-hair-filler-13ml1ea.html" title="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea">
      Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          375</span>
        <span class="price-new">
          300 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51638" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item" style="display:none;"
  >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/petitfee-gold-neck-cream-50g.html" title="Крем для шеи и зоны декольте Petitfee Gold neck cream 50g">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/6/krem-dlya-shei-i-zoni-dekol-te-petitfee-gold-neck-cream-50g-70255-187x187.jpg" alt="Крем для шеи и зоны декольте Petitfee Gold neck cream 50g" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/uhod-za-kozhej/krema/petitfee-gold-neck-cream-50g.html" title="Крем для шеи и зоны декольте Petitfee Gold neck cream 50g">
      Крем для шеи и зоны декольте Petitfee Gold neck cream 50g    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          1515 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="70255" data-product-brand="Petitfee" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/telo/dlya-nog/innisfree-special-care-mask---foot.html" title="Маска для ног Innisfree Special Care Mask - Foot 20ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/151/macka-dlya-nog-innisfree-special-care-mask-foot-20ml-51445-187x187.jpg" alt="Маска для ног Innisfree Special Care Mask - Foot 20ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/telo/dlya-nog/innisfree-special-care-mask---foot.html" title="Маска для ног Innisfree Special Care Mask - Foot 20ml">
      Маска для ног Innisfree Special Care Mask - Foot 20ml    </a>
    <div class="rating-elem">
      <span class="rating rating-3"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          310</span>
        <span class="price-new">
          279 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51445" data-product-brand="Innisfree" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/telo/3w-clinic-moisturizing-snail-hand-cream-100ml.html" title="Увлажняющий крем для рук 3W CLINIC Moisturizing Snail Hand Cream 100ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/150/uvlazhnyayushii-krem-dlya-ruk-3w-clinic-moisturizing-snail-hand-cream-100ml-51429-187x187.jpg" alt="Увлажняющий крем для рук 3W CLINIC Moisturizing Snail Hand Cream 100ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/telo/3w-clinic-moisturizing-snail-hand-cream-100ml.html" title="Увлажняющий крем для рук 3W CLINIC Moisturizing Snail Hand Cream 100ml">
      Увлажняющий крем для рук 3W CLINIC Moisturizing Snail Hand Cream 100ml    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          745</span>
        <span class="price-new">
          671 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51429" data-product-brand="3W Clinic" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-eco-before-care-keratin-ppt-30ml.html" title="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/155/ukreplyayushii-cprei-dlya-voloc-lador-eco-before-care-keratin-ppt-30ml-51572-187x187.jpg" alt="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-eco-before-care-keratin-ppt-30ml.html" title="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml">
      Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml    </a>
    <div class="rating-elem">
      <span class="rating rating-4"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          545</span>
        <span class="price-new">
          491 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51572" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                                        </div>
                </div>
              </div>
            </div>
            <span class="close-btn"></span>
          </div>
        </li>
                          <li class="dropdown-large">
          <a href="https://korea-cosmetics.ru/volosy/">
          <span class="m_icon"></span>Волосы          </a>
          <div class="dropdown-menu-large">
            <div class="container">
              <div class="menu-block">
                <h6>Волосы</h6>
                <div class="row">
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/volosy/shampuni/">Шампуни</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/shampuni/normalnye-volosy/" class="item">
                          <span class="counter">4</span>
                          Нормальные волосы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/shampuni/suhie-i-povrezhdennye-volosy/" class="item">
                          <span class="counter">4</span>
                          Сухие и поврежденные волосы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/shampuni/okrashennye-volosy/" class="item">
                          <span class="counter">4</span>
                          Окрашенные волосы                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/shampuni/zhirnye-volosy/" class="item">
                          <span class="counter">2</span>
                          Жирные волосы                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/volosy/staylingi/">Стайлинги</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/staylingi/kraski-dlya-volos/" class="item">
                          <span class="counter">2</span>
                          Краски для волос                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/staylingi/sprei/" class="item">
                          <span class="counter">2</span>
                          Спреи                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/">Уход за волосами</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/kondicionery/" class="item">
                          <span class="counter">4</span>
                          Кондиционеры                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/maska/" class="item">
                          <span class="counter">6</span>
                          Маски                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/masla/" class="item">
                          <span class="counter">1</span>
                          Масла                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/sprei/" class="item">
                          <span class="counter">1</span>
                          Спреи                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/syvorotki/" class="item">
                          <span class="counter">3</span>
                          Сыворотки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/fillery/" class="item">
                          <span class="counter">1</span>
                          Филлеры                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 hidden-sm hidden-xs new-menu-products">
                                      <div class="group-name">
                      Хиты продаж
                    </div>

                                          <div class="product-item special" >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-perfect-hair-filler-13ml1ea.html" title="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/155/vocctanavlivayushie-filleri-dlya-voloc-lador-perfect-hair-filler-13ml-1ea-51638-187x187.jpg" alt="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-perfect-hair-filler-13ml1ea.html" title="Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea">
      Восстанавливающие филлеры для волос Lador Perfect Hair Filler 13ml*1ea    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          375</span>
        <span class="price-new">
          300 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51638" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-eco-before-care-keratin-ppt-30ml.html" title="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/155/ukreplyayushii-cprei-dlya-voloc-lador-eco-before-care-keratin-ppt-30ml-51572-187x187.jpg" alt="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/uhod-za-volosami/lador-eco-before-care-keratin-ppt-30ml.html" title="Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml">
      Укрепляющий спрей для волос Lador Eco before care keratin PPT 30ml    </a>
    <div class="rating-elem">
      <span class="rating rating-4"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          545</span>
        <span class="price-new">
          491 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51572" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 10%">
      <small>-</small><b>10</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до 12 декабря</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/staylingi/lombok-henna-treatment-color-cream-500ml.html" title="Набор для окраски волос (крем-маска и ламинирующий лосьон) Lombok Original Henna Treatment">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/156/nabor-dlya-okracki-voloc-krem-macka-i-laminiruyushii-loc-on-lombok-original-henna-treatment-48550-187x187.jpg" alt="Набор для окраски волос (крем-маска и ламинирующий лосьон) Lombok Original Henna Treatment" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/staylingi/lombok-henna-treatment-color-cream-500ml.html" title="Набор для окраски волос (крем-маска и ламинирующий лосьон) Lombok Original Henna Treatment">
      Набор для окраски волос (крем-маска и ламинирующий лосьон) Lombok Original Henna Treatment    </a>
    <div class="rating-elem">
      <span class="rating rating-4"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          4390</span>
        <span class="price-new">
          3951 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="48550" data-product-brand="Lombok" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/volosy/shampuni/lador-damage-protector-acid-shampoo-150ml.html" title="Шампунь для защиты окрашенных и сухих волос Lador Damage Protector Acid Shampoo 150ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/ympictures/shampun-dlya-zashiti-okrashennix-i-cuxix-voloc-lador-damage-protector-acid-shampoo-150ml-51467-187x187.jpg" alt="Шампунь для защиты окрашенных и сухих волос Lador Damage Protector Acid Shampoo 150ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/shampuni/lador-damage-protector-acid-shampoo-150ml.html" title="Шампунь для защиты окрашенных и сухих волос Lador Damage Protector Acid Shampoo 150ml">
      Шампунь для защиты окрашенных и сухих волос Lador Damage Protector Acid Shampoo 150ml    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          1315</span>
        <span class="price-new">
          1052 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="51467" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item" style="display:none;"
  >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/volosy/shampuni/lador-keratin-lpp-shampoo-530ml.html" title="Шампунь LADOR Keratin LPP Shampoo 530ml">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/ympictures/shampun-lador-keratin-lpp-shampoo-530ml-63081-187x187.jpg" alt="Шампунь LADOR Keratin LPP Shampoo 530ml" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/volosy/shampuni/lador-keratin-lpp-shampoo-530ml.html" title="Шампунь LADOR Keratin LPP Shampoo 530ml">
      Шампунь LADOR Keratin LPP Shampoo 530ml    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          4395 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="63081" data-product-brand="Lador" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                                        </div>
                </div>
              </div>
            </div>
            <span class="close-btn"></span>
          </div>
        </li>
                          <li class="dropdown-large">
          <a href="https://korea-cosmetics.ru/kos-in/">
          <span class="m_icon"></span>Аксессуары          </a>
          <div class="dropdown-menu-large">
            <div class="container">
              <div class="menu-block">
                <h6>Аксессуары</h6>
                <div class="row">
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/">Для макияжа</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/kisti/" class="item">
                          <span class="counter">2</span>
                          Кисти                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/uhod-za-kozhej/matirujuschie-salfetki/" class="item">
                          <span class="counter">4</span>
                          Матирующие салфетки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/salfetki/" class="item">
                          <span class="counter">22</span>
                          Влажные салфетки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/ochishenie/schetki/" class="item">
                          <span class="counter">4</span>
                          Спонжи, паффы, щетки, губки                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/kejsy-i-kontejnery/" class="item">
                          <span class="counter">1</span>
                          Кейсы и контейнеры                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                    </div>
                                  <div class="col-md-3 col-sm-4">
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/kos-in/instrumenty/">Косметические инструменты</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/instrumenty/rollery-i-massazhery-dlja-litsa/" class="item">
                          <span class="counter">3</span>
                          Роллеры и массажеры для лица                        </a>
                      </li>
                                        </ul>
                                      <div class="group-name">
                    <span class="m_icon"></span>
                                          <a href="https://korea-cosmetics.ru/kos-in/drugoe/">Другое</a>
                                        </div>
                    <ul class="group-links">
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/drugoe/kosmetichki/" class="item">
                          <span class="counter">1</span>
                          Косметички                        </a>
                      </li>
                                          <li>
                        <a href="https://korea-cosmetics.ru/kos-in/drugoe/kejsy-i-kontejnery/" class="item">
                          <span class="counter">1</span>
                          Контейнеры и диспенсеры                        </a>
                      </li>
                                        </ul>
                                    </div>
                                  <div class="col-md-3 hidden-sm hidden-xs new-menu-products">
                                      <div class="group-name">
                      Хиты продаж
                    </div>

                                          <div class="product-item" >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/kos-in/aksessuary/etude-house-my-beauty-tool-lovely-ettie-hair-band-4.html" title="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/186/kocmeticheckaya-povyazka-na-golovu-etude-house-my-beauty-tool-lovely-ettie-hair-band-102028-187x187.jpg" alt="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/kos-in/aksessuary/etude-house-my-beauty-tool-lovely-ettie-hair-band-4.html" title="Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band">
      Косметическая повязка на голову Etude House My Beauty Tool Lovely Ettie Hair Band    </a>
    <div class="rating-elem">
      <span class="rating rating-5"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          590 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="102028" data-product-brand="Etude House" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/kos-in/drugoe/merryshop-baby-story-case-05-labina-multi-case.html" title="Кейс для ватных палочек Merryshop Baby Story case-05 labina multi case">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/187/keic-dlya-vatnix-palochek-merryshop-baby-story-case-05-labina-multi-case-58929-187x187.jpg" alt="Кейс для ватных палочек Merryshop Baby Story case-05 labina multi case" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/kos-in/drugoe/merryshop-baby-story-case-05-labina-multi-case.html" title="Кейс для ватных палочек Merryshop Baby Story case-05 labina multi case">
      Кейс для ватных палочек Merryshop Baby Story case-05 labina multi case    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          1805</span>
        <span class="price-new">
          1444 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="58929" data-product-brand="" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item" style="display:none;"
  >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/tony-moly-self-art-7-art-buffer.html" title="Полировочная пилочка для ногтей Tony Moly Self Art 7 art Buffer">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/185/image-17-187x187.jpg" alt="Полировочная пилочка для ногтей Tony Moly Self Art 7 art Buffer" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/kos-in/dla-makiazha-in/tony-moly-self-art-7-art-buffer.html" title="Полировочная пилочка для ногтей Tony Moly Self Art 7 art Buffer">
      Полировочная пилочка для ногтей Tony Moly Self Art 7 art Buffer    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          295 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="109396" data-product-brand="Tony Moly" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item" style="display:none;"
  >
  <div class="product-info">
        <a class="image" href="https://korea-cosmetics.ru/kos-in/drugoe/merryshop-travel-storage-bag-set-5p.html" title="Набор для путешествий Merryshop Travel storage bag SET (5P)">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/187/nabor-dlya-puteshectvii-merryshop-travel-storage-bag-set-5p-61486-187x187.jpg" alt="Набор для путешествий Merryshop Travel storage bag SET (5P)" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/kos-in/drugoe/merryshop-travel-storage-bag-set-5p.html" title="Набор для путешествий Merryshop Travel storage bag SET (5P)">
      Набор для путешествий Merryshop Travel storage bag SET (5P)    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-new">
          1875 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="61486" data-product-brand="" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                          <div class="product-item special" style="display:none;"
  >
  <div class="product-info">
        <span class="special-badge" title="На этот товар действует скидка 20%">
      <small>-</small><b>20</b><small>%</small>
    </span>
        <span class="special-date">
      скидка до конца дня</span>
            <a class="image" href="https://korea-cosmetics.ru/kos-in/instrumenty/merryshop-pobling-pore-sonic-cleanser.html" title="Прибор для очищения лица [Merryshop] Pobling Pore Sonic Cleanser">
      <img class="lazyload" data-src="https://korea-cosmetics.ru/image/cache/data/mx/187/pribor-dlya-ochisheniya-lica-merryshop-pobling-pore-sonic-cleanser-58758-187x187.jpg" alt="Прибор для очищения лица [Merryshop] Pobling Pore Sonic Cleanser" />
    </a>
    <a class="name" href="https://korea-cosmetics.ru/kos-in/instrumenty/merryshop-pobling-pore-sonic-cleanser.html" title="Прибор для очищения лица [Merryshop] Pobling Pore Sonic Cleanser">
      Прибор для очищения лица [Merryshop] Pobling Pore Sonic Cleanser    </a>
    <div class="rating-elem">
      <span class="rating rating-0"> </span>
    </div>
    <div class="quantity-elem">
          <i class="glyphicon glyphicon-ok"></i>
      <span>В наличии</span>
        </div>
    <div class="toolbar">
                <span class="price">
                <span class="price-old">
          5360</span>
        <span class="price-new">
          4288 р.</span>
              </span>
      
      <div class="btn-group btn-group-sm">
        <button type="button" class="btn btn-success js-add-to-cart" data-noops="true" data-product-id="58758" data-product-brand="Pobling" data-product-loc="Category">
          В корзину »
        </button>

              </div>
        </div>
  </div>
</div>
                                                        </div>
                </div>
              </div>
            </div>
            <span class="close-btn"></span>
          </div>
        </li>
                          <li >
          <a href="https://korea-cosmetics.ru/probniki/">
            Пробники          </a>
        </li>
                          <li >
          <a href="https://korea-cosmetics.ru/uhod-za-kozhej/nabory-uhod/">
            Наборы          </a>
        </li>
                          <li class="dropdown">
          <a href="https://korea-cosmetics.ru/dlja-muzhchin/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">
          <span class="m_icon"></span>Для мужчин          </a>
          <ul class="dropdown-menu" role="menu">
                      <li>
              <a href="https://korea-cosmetics.ru/dlja-muzhchin/uhod-za-kozhej-lica/">
                Уход за кожей лица              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/dlja-muzhchin/zaschita-ot-solnca-muzh/">
                Защита от солнца              </a>
            </li>
                    </ul>
        </li>
                    <li class="dropdown">
          <a href="/brands/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false"><span class="m_icon"></span>Бренды</a>
          <ul class="dropdown-menu" role="menu">
                      <li>
              <a href="https://korea-cosmetics.ru/the-history-of-whoo-1382.html">
                The History Of Whoo              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/the-face-shop-1373.html">
                The Face Shop              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/lador-1520.html">
                Lador              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/espoir-1507.html">
                Espoir              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/3w-clinic-1559.html">
                3W Clinic              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/e-choice-1427.html">
                E Choice              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/ohui-1396.html">
                Ohui              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/sum37-1397.html">
                Sum37              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/yedam-yun-bit.html">
                Yedam Yun Bit              </a>
            </li>
                      <li>
              <a href="https://korea-cosmetics.ru/heimish.html">
                Heimish              </a>
            </li>
                      <li class="divider"> </li>
            <li>
              <a href="/brands/">Все бренды</a>
            </li>
          </ul>
        </li>
        <li class="hidden-md hidden-sm">
          <a href="/blog/">Блог</a>
      </ul>
    </div>
  </div>
</div>

  
      <div id="bottom-subscribe-block">
      <div class="container">
        <h3>Не пропустите наши акции и&nbsp;скидки!</h3>
        <form method="get" action="/index.php?route=account/anon_email&coupon=0&subscribe=1" class="form-inline email-subscribe-form" data-position="Footer">
          <div class="form-controls input-group">
            <input type="email" class="form-control input-lg" placeholder="Ваша электронная почта" name="email" autocomplete="email" />
            <button type="submit" class="btn btn-success btn-lg">Подписаться</button>
            <div style="font-size: 12px; line-height: 14px; color: #999; margin: 10px 0 0; text-align: center">
              Нажимая на кнопку &laquo;Подписаться&raquo; я даю <a href="/soglasie-na-obrabotku-personalnykh-dannykh.html" target="_blank" style="color: #999">согласие на передачу <br/>и обработку персональных данных</a>
            </div>
          </div>
          <div class="form-thank-you">Спасибо, что подписались!</div>
        </form>
      </div>
    </div>
  
    <div id="footer">
      <div class="container">
        <div class="row">
          <div class="col-md-6">
            <div class="row">
              <div class="col-sm-6"> </div>
              <div class="col-sm-6">
                              <h6>Информация</h6>
                <ul>
                  <li>
                    <a href="/blog/">Блог</a>
                  </li>
                                    <li><a href="https://korea-cosmetics.ru/about_us.html">О магазине</a></li>
                                    <li><a href="https://korea-cosmetics.ru/dostavka.html">Доставка</a></li>
                                    <li><a href="https://korea-cosmetics.ru/kak_sdelat_zakaz.html">Как сделать заказ?</a></li>
                                    <li><a href="https://korea-cosmetics.ru/oplata.html">Оплата</a></li>
                                    <li><a href="https://korea-cosmetics.ru/skidki.html">Скидки</a></li>
                                    <li><a href="https://korea-cosmetics.ru/podarki.html">Подарки</a></li>
                                    <li><a href="https://korea-cosmetics.ru/vozvrat-i-obmen.html">Возврат и обмен товаров</a></li>
                                    <li><a href="https://korea-cosmetics.ru/politika.html">Политика безопасности</a></li>
                                    <li><a href="https://korea-cosmetics.ru/uslovia_soglashenia.html">Публичная оферта</a></li>
                                    <li><a href="https://korea-cosmetics.ru/opt_and_sp.html">Совместные покупки и опт</a></li>
                                    <li><a href="https://korea-cosmetics.ru/otzyvy.html">Вознаграждение за отзывы</a></li>
                                    <li>
                    <a href="/affiliate-login/">Партнерская программа</a>
                  </li>
                </ul>
                            </div>
            </div>
          </div>
          <div class="col-md-6">
            <div class="row">
              <div class="col-sm-6">
                            <h6>Контактная информация</h6>

              <ul class="contacts">
                <li class="email">
                  <a href="mailto:hello@korea-cosmetics.ru">hello@korea-cosmetics.ru</a>
                </li>
                <li>
                  <a href="https://korea-cosmetics.ru/contact-us/">Форма обратной связи</a>
                </li>
                <li class="vk">
                  <a href="http://vk.com/koreacosm" rel="nofollow" target="_blank">ВКонтакте</a>
                </li>
                <li class="vk">
                  <a href="http://ok.ru/group/52600181686493" rel="nofollow" target="_blank">Одноклассники</a>
                </li>
                <li class="twitter">
                  <a href="https://twitter.com/koreacosmet" rel="nofollow" target="_blank">Твиттер</a>
                </li>
                <li class="instagram">
                  <a href="https://instagram.com/korea.cosm" rel="nofollow" target="_blank">Инстаграм</a>
                </li>
              </ul>
                          </div>
              <div class="col-sm-6">
                <h6>О нашем магазине</h6>
                <p>Мы закупаем все товары в&nbsp;Корее и&nbsp;отправляем их&nbsp;вам напрямую. Это дает вам уверенность в&nbsp;том, что вся продукция оригинальная. Вся представленная продукция хранится на&nbsp;складе в&nbsp;Корее.</p>
              </div>
            </div>
          </div>
        </div>

        <div class="powered">
          <div class="payments"></div>
          <div class="copy">
            &copy; Korea-cosmetics.ru, 2012&ndash;2022            <!--LiveInternet counter--><script type="text/javascript"><!--
            document.write("<a href='//www.liveinternet.ru/click' "+
            "target=_blank><img src='//counter.yadro.ru/hit?t50.6;r"+
            escape(document.referrer)+((typeof(screen)=="undefined")?"":
            ";s"+screen.width+""+screen.height+""+(screen.colorDepth?
            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
            ";"+Math.random()+
            "' alt='' title='LiveInternet' "+
            "border='0' width='1' height='1' style='visibility: hidden'><\/a>")
            //--></script><!--/LiveInternet-->
          </div>
        </div>
      </div>
    </div>
  </div>

  <div id="notification"></div>

  <div id="cart-modal-container"></div>

  <script src="/catalog/view/javascript/data.php" async defer></script>

  <script src="https://cdnjs.cloudflare.com/ajax/libs/lodash.js/2.4.1/lodash.min.js"></script>
  <script src="https://cdn.jsdelivr.net/npm/suggestions-jquery@17.12.0/dist/js/jquery.suggestions.min.js"></script>


  <script src="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/scripts/vendor.js?19"></script>
  <script src="https://korea-cosmetics.ru/catalog/view/theme/metalic/static/dist/scripts/script.js?19"></script>

  <script>
  function hasClass(e,t){return(" "+e.className+" ").indexOf(" "+t+" ")>-1}var content=document.getElementById("content");if(content&&hasClass(content,"filtered-content")&&(document.body.className+=" with-filtered-content"),document.getElementsByClassName||(document.getElementsByClassName=function(e){for(var t,n=document.getElementsByTagName("*"),a=[],i=0;t=n[i++];)t.className==e&&(a[a.length]=t);return a}),window.devicePixelRatio>1){var retinaImages=document.getElementsByClassName("js-has-retina");if(retinaImages.length)for(var i=0;i<retinaImages.length;i++){var retinaImage=retinaImages[i],fileSrc=retinaImage.getAttribute("src"),fileExt=fileSrc.substring(fileSrc.lastIndexOf(".")),retimeFileExt=fileExt.replace(".","@2x.");retinaImage.setAttribute("src",fileSrc.replace(fileExt,retimeFileExt))}}function initBuyButtonsImprovements(){var e=document.getElementsByClassName("js-add-to-cart"),t=[];for(var n in e)if("object"==typeof e[n]){var a=e[n].getAttribute("data-product-id");var no=e[n].getAttribute("data-noops");if(!no) {t.indexOf(a)<0&&t.push(1*a);}}if(t.length>0){var i=document.createElement("script");i.type="text/javascript",i.src="/index.php?route=product/buy-btns-options-js&ids="+t.join(","),document.body.appendChild(i)}}

  initBuyButtonsImprovements();
</script>

<script>
  $(document).ready(function() {
    
    // Focus on search field
    $('#search input').on('focus', function() {
      if('undefined' !== typeof ga) {
        ga('send', 'event', 'Search suggestions', 'Focus on input');
      }
    });
    
    // Clicks on search autosuggestions
    $('body').on('click', '#search-suggesstion a', function() {
      if('undefined' !== typeof ga) {
        ga('send', 'event', 'Search suggestions', 'Item clicked');
      }
    });
  });
</script>


  <div id="customer-test-modal" class="modal fade customer-test-modal">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">
          Бесплатный подбор косметики за 5 минут
        </h4>
      </div>
      <div class="modal-body">
        <form data-bind="customer-test-form" class="customer-test-form">
  <div class="customer-test-form__step customer-test-form__step--active" data-bind="customer-test-form-step">
    <p>
      <i class="glyphicon glyphicon-ok" style="color: #4cae4c"></i>
      выберем наиболее популярные средства
    </p>
    <p>
      <i class="glyphicon glyphicon-ok" style="color: #4cae4c"></i>
      расскажем как и чем пользоваться
    </p>
    <p>
      <i class="glyphicon glyphicon-ok" style="color: #4cae4c"></i>
      учтем ваш тип кожи, возраст и бюджет
    </p>

    <div class="form-group" style="margin-top: 20px;">
      <label>
        Какую косметику вы ищете?
      </label>

      <div class="row">
        <div class="col-sm-6">
          <button type="submit" class="btn btn-success btn-block" data-bind="customer-test-type-btn" data-value="night">
            Для вечернего ухода
          </button>
        </div>
        <div class="col-sm-6">
          <button type="submit" class="btn btn-success btn-block" data-bind="customer-test-type-btn" data-value="day">
            Для утреннего ухода
          </button>
        </div>
      </div>
    </div>

    <input type="hidden" name="type" data-bind="customer-test-type-input" />
  </div>

  <div class="customer-test-form__step" data-bind="customer-test-form-step">
    <div class="form-group">
      <label>Какая у вас кожа?</label>

      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="60" checked>
          Нормальная
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="62">
          Жирная
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="64">
          Комбинированная
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="159">
          Обезвоженная
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="63">
          Проблемная
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="61">
          Сухая
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[2][]" value="65">
          Чувствительная
        </label>
      </div>
    </div>
    <div class="form-group">
      <button type="submit" class="btn btn-success" data-bind="customer-test-next-btn">
        Далее
      </button>
    </div>
  </div>

  <div class="customer-test-form__step" data-bind="customer-test-form-step">
    <div class="form-group">
      <label>Сколько вам лет?</label>

      <div class="radio">
        <label>
          <input type="radio" name="filters[1][]" value="7" checked>
          до 25 лет
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[1][]" value="8">
          от 25 до 35 лет
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[1][]" value="9">
          от 35 до 40 лет
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="filters[1][]" value="10">
          старше 40 лет
        </label>
      </div>
    </div>
    <div class="form-group">
      <button type="submit" class="btn btn-success" data-bind="customer-test-next-btn">
        Далее
      </button>
    </div>
  </div>

  <div class="customer-test-form__step" data-bind="customer-test-form-step">
    <div class="form-group">
      <label>Какой у вас бюджет на косметику?</label>

      <div class="radio">
        <label>
          <input type="radio" name="budget" value="3000">
          до 3 000 рублей
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="budget" value="6000" checked>
          до 6 000 рублей
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="budget" value="10000">
          до 10 000 рублей
        </label>
      </div>
      <div class="radio">
        <label>
          <input type="radio" name="budget" value="100000">
          не ограничен
        </label>
      </div>
    </div>
    <div class="form-group">
      <button type="submit" class="btn btn-success" data-bind="customer-test-next-btn">
        Далее
      </button>
    </div>
  </div>

  <div class="customer-test-form__step" data-bind="customer-test-form-step">
    <p>
      <b>Последний шаг!</b><br/>
      Пожалуйста, укажите контактные данные, на которые отправить ваши персональные рекомендации по косметике.
    </p>

    <div class="form-group">
      <label>Ваше имя</label>
      <input type="text" class="form-control" name="name" placeholder="Например, Мария" autocomplete="given-name" />
    </div>
    <div class="form-group">
      <label>Эл. почта</label>
      <input type="email" class="form-control" name="email" placeholder="Например, maria@yandex.ru" autocomplete="email" />
    </div>
    <div class="form-group">
      <button type="submit" class="btn btn-success" data-bind="customer-test-next-btn">
        Отправить
      </button>
    </div>

    <div style="font-size: 12px; line-height: 14px; color: #999; margin: 10px 0 0;">
      Нажимая на&nbsp;кнопку &laquo;Отправить&raquo; я&nbsp;даю <a href="/soglasie-na-obrabotku-personalnykh-dannykh.html" target="_blank" style="color: #999">согласие на&nbsp;передачу и&nbsp;обработку персональных данных</a>
    </div>
  </div>
</form>

<div data-bind="customer-test-thankyou" class="customer-test-thankyou" style="display: none">
  <p>
    <b>Спасибо!</b>
  </p>
  <p>
    Мы получили необходимые данные и приступаем к подбору косметики. Примерно через 10 минут мы пришлем вам наши рекомендации на указанную эл. почту.
  </p>
  <p data-bind="customer-test-thankyou-close-modal-row" style="display: none">
    <button type="button" data-dismiss="modal" class="btn btn-success">
      Вернуться на сайт
    </button>
  </p>
</div>
      </div>
    </div>
  </div>
</div>


  <div id="first-order-coupon-promo-modal" class="modal fade first-order-coupon-promo-modal">
  <div class="modal-dialog">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Добро пожаловать<span class="hidden-xs"> в Korea Cosmetics</span>!</h4>
      </div>
      <div class="modal-body">
        <div class="row">
          <div class="col-sm-6 details">
            <h3>Скидка 10%</h3>
            <p>
              Всем новым покупателям на первый заказ.
              Укажите вашу почту в форме <span class="hidden-xs">справа</span> <span class="visible-xs-inline">ниже</span> и мы пришлем вам купон.
            </p>
          </div>
          <div class="col-sm-1 hidden-xs"> </div>
          <div class="col-sm-5 email-form">
            <form method="get" action="/index.php?route=account/anon_email&coupon=1&subscribe=1" class="email-coupon-form">
              <div class="form-controls">
                <div class="form-group">
                  <input type="email" class="form-control input-block" placeholder="Укажите ваш e-mail" name="email" autocomplete="email" />
                </div>
                <button type="submit" class="btn btn-success btn-block">Получить скидку 10%</button>
              </div>
              <div style="font-size: 12px; line-height: 14px; color: #999; margin: 10px 0 0; text-align: center">
                Нажимая на кнопку &laquo;Получить скидку 10%&raquo; я даю <a href="/soglasie-na-obrabotku-personalnykh-dannykh.html" target="_blank" style="color: #999">согласие на передачу <br/>и обработку персональных данных</a>
              </div>
            </form>
          </div>
        </div>
        <div class="thank-you-block" style="display: none">
          <p>
            Ваш купон: <b>welcome10</b>
          </p>
          <p>
            Укажите этот купон при оформление заказа в&nbsp;поле «Купон» и&nbsp;мы автоматически применим скидку 10% к&nbsp;вашему заказу.
          </p>
          <p>
            Торопитесь, купон действует только сегодня!
          </p>
        </div>
        <div class="thank-you-block" style="display: none">
          <p>
            Мы&nbsp;видим, что вы&nbsp;уже совершали покупки в&nbsp;нашем магазине. К&nbsp;сожалению, акция действует только для новых покупателей.
          </p>
          <p>
            Но не расстраивайтесь&nbsp;&mdash; у нас действуют <a href="/skidki.html">накопительные скидки</a> для постоянных покупателей. Рекомендуем <a href="/skidki.html">войти или зарегистрироваться</a>!
          </p>
        </div>
      </div>
      <div class="modal-footer">
        <button class="btn btn-default pull-right" data-dismiss="modal">Перейти на сайт</button>
        <a target="_blank" href="/skidki.html" class="btn btn-link">
          <i class="icomoon-discount"></i> Скидки
        </a>
        <a target="_blank" href="/podarki.html" class="btn btn-link">
          <i class="glyphicon glyphicon-gift"></i> Подарки
        </a>
      </div>
    </div>
  </div>
</div>


</body>
</html>
